[répondu]accés impossible a mon forum


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

[répondu]accés impossible a mon forum

Messagepar ania70 » Mar 19 Juil 2005 12:26

bonjour,
mon forum est bloqué par cette erreur j'aimerai savoir si il y a quelque chose a faire ou si je dois créé un nouveau forum.
phpBB : Critical Error

Could not obtain lastvisit data from user table

DEBUG MODE

SQL Error : 1016 Can't open file: 'vf_phpbb_users.MYD'. (errno: 145)

SELECT * FROM vf_phpbb_users WHERE user_id = 28

Line : 70
File : sessions.php

j'ai aussi un probleme de mot de passe sur vos forum ca fait 4 fois que je demande et ne recoit aucun message de votre part.
merci de me tenir au courant
céline
ania70
Nouveau Membre
Nouveau Membre
 
Messages: 4
Inscription: Mar 19 Juil 2005 12:20

Messagepar support » Mar 19 Juil 2005 15:04

Bonjour,
quel est le nom de votre forum?
Merci.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar Babounet » Jeu 21 Juil 2005 00:13

Il faudrait le lien de votre forum svp pour de l'aide ;)

Autrement, il y a cette erreur car il semblerait que l'Administrateur de VosForums ai tenté d'installé un MOD qui n'a pas bien été installé dans le fichié sessions.php :wink:

Raport avec les sessions du forum ...
Avatar de l’utilisateur
Babounet
Membre Confirmé
Membre Confirmé
 
Messages: 91
Inscription: Dim 20 Fév 2005 16:56

Messagepar ania70 » Sam 30 Juil 2005 16:36

ca y ets il me l'on débloquer merci c'est gentil
par contre j'ai toujour un probleme pour entrer sur vos forums j'ai plus ni le nom ni le mot de passe
mon forum c'est http://ania70.vosforums.com
pourriez vous m'aider car en demandant un mot de passe sur un nom ca arrive pas ca fait 3 fois que je le fais
ania70
Nouveau Membre
Nouveau Membre
 
Messages: 4
Inscription: Mar 19 Juil 2005 12:20

Messagepar support » Mar 02 Août 2005 15:43

Vous mettez quoi comme pseudo dans le formulaire de mot de passe oublié?
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar ania70 » Mar 02 Août 2005 21:22

ania70 c'est le seul qui rentre
j'ai voulu mettre ania70-oldiblog mais ca rentre pas dans le cadre
ania70
Nouveau Membre
Nouveau Membre
 
Messages: 4
Inscription: Mar 19 Juil 2005 12:20

probleme avec mon forum

Messagepar rainbow girl » Lun 12 Sep 2005 13:15

salut voilà j'ai un probleme avec mon forum j'ai créée un forum (saveurdumonde) mais je l'ai suprimer et j'en ai créée un autre (saveursdumonde) mais je sais pas comment faire quand j'arrive à (panneau de configuration) il apparais que je doit m'identifer aider moi svp :( :( :( c'est enervant :evil:
rainbow girl
Nouveau Membre
Nouveau Membre
 
Messages: 7
Inscription: Lun 12 Sep 2005 13:05

Messagepar audax » Lun 12 Sep 2005 14:46

oui, c'est une sécurité en plus..
vous rentrez à nouveau votre pseudo et pass..
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar rainbow girl » Lun 12 Sep 2005 16:05

re moi c'est quand je rentre au debut je met mon pseudo plus mon mot passe je suis rentrer met quand j'arrive à panneau de configuration et qu'il faut que je met mon pseudo et mon de passe ça marche pas je c'est pas pourquoi meme si c'est le pseudo et le mot de passe exacte :evil: c'est vraiment enevrant je sais pas pourquoi ça marche pas
rainbow girl
Nouveau Membre
Nouveau Membre
 
Messages: 7
Inscription: Lun 12 Sep 2005 13:05

Messagepar support » Mer 14 Sep 2005 11:26

Vous ne devez pas taper le bon mot de passe. Si vous n'arrivez pas a retrouver le bon mot de passe et si vous etes sur de votre adresse email, essayez le formulaire "J'ai oublié mon mot de passe" dans le forum.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar rainbow girl » Mer 14 Sep 2005 17:03

re voilà quand je me connecte au site ( vosforums ) je met mon pseudo et mon mot de passe et quand j'arrive à ( panneau de configuration ) je met ( admin ) comme pseudo plus mon mot de passe c'est comme ça que j'y suis rentrer
rainbow girl
Nouveau Membre
Nouveau Membre
 
Messages: 7
Inscription: Lun 12 Sep 2005 13:05

Messagepar audax » Ven 16 Sep 2005 18:03

alors c'est résolu..
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron