boite de messages inaccessible


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

boite de messages inaccessible

Messagepar la fouine » Mer 31 Mai 2006 22:44

salut a tous
j'ai recement installé le portail et je viens de m'appercevoir que le lien pour acceder a ma boite de message ne fonctionne pas.... alors que je peux consulter les messages une fois sur le forum
une idee?
http://volleyforums.vosforums.com/portal.php

PS tres bien le MOD sous forums !!
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Re: boite de messages inaccessible

Messagepar scoreboard » Mer 31 Mai 2006 22:53

la fouine a écrit:salut a tous
j'ai recement installé le portail et je viens de m'appercevoir que le lien pour acceder a ma boite de message ne fonctionne pas.... alors que je peux consulter les messages une fois sur le forum
une idee?
http://volleyforums.vosforums.com/portal.php

PS tres bien le MOD sous forums !!

Bonsoir,

Le lien vient de fonctionner depuis le portail ! il m'a demandé l'identifiant et le mot de passe pour l'accès, aucun souci. donc, tu as ce problème à quel moment exactement ? en étant connecté sous ton login, est-ce que ça arrive également à tes membres ?
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar la fouine » Mer 31 Mai 2006 22:57

ca arrive une fois connecté...pour ma part...je ne sais pas pour mes camarades... je vais enqueter de ce pas
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar la fouine » Jeu 01 Juin 2006 13:20

je viens d'avoir la confirmation qu'une fois connecté les membres n'ont pas d'acces a leur MP s'ils clik sur leur boite dans le module en haut a gauche..

un membre m'a dit : le lien c "privmsgs.php" alors que ca devrait etre "privmsg.php".... si ca peut faire avancer... ou doisje corriger cette erreur?
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar scoreboard » Jeu 01 Juin 2006 17:36

la fouine a écrit:je viens d'avoir la confirmation qu'une fois connecté les membres n'ont pas d'acces a leur MP s'ils clik sur leur boite dans le module en haut a gauche..

un membre m'a dit : le lien c "privmsgs.php" alors que ca devrait etre "privmsg.php".... si ca peut faire avancer... ou doisje corriger cette erreur?

alors s'il s'agit d'une erreur du thème, ce n'est pas à toi de corriger.... sauf si tu as modifié toi-même quelque chose dans le thème.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar la fouine » Jeu 01 Juin 2006 18:58

j'ai simplement changé l'icone..Ca doit pas changer grand chose...
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar la fouine » Sam 03 Juin 2006 13:08

de plus...je viens de m'appercevoir que l'icone "accueil" en haut sur la page du forum n'apparait plus, ainsi que la ligne "accueil" toujours sur cette meme page...
J'avoué avoir changé l'icone mais ca fonctionnait jusqu'à hier... loll
++
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar scoreboard » Sam 03 Juin 2006 16:16

la fouine a écrit:de plus...je viens de m'appercevoir que l'icone "accueil" en haut sur la page du forum n'apparait plus, ainsi que la ligne "accueil" toujours sur cette meme page...
J'avoué avoir changé l'icone mais ca fonctionnait jusqu'à hier... loll
++

donc, si l'on comprend bien, de fil en aiguille, ton forum est en train de se consumer à petite dose :lol: !

je préviens le support, mais en attendant envoie moi ton login et passe en MP. merci.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar la fouine » Jeu 06 Juil 2006 17:37

Salut

mes 2 problemes sont toujours d'actualité....
je veux pas faire mon relou mais mes membres sont obligé de cliker sur le logo de la page des salons pour revenir au portail (page d'accueil).. c'est pas logique pour eux et je comprends qu'ils ne puissent pas le deviner tout seul...
ma page d'accueil portail est importante car c'est le lien vers ma gallerie photos..

merci pour votre aide
http://volleyforums.vosforums.com/index.php
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar scoreboard » Jeu 06 Juil 2006 17:55

la fouine a écrit:Salut

mes 2 problemes sont toujours d'actualité....
je veux pas faire mon relou mais mes membres sont obligé de cliker sur le logo de la page des salons pour revenir au portail (page d'accueil).. c'est pas logique pour eux et je comprends qu'ils ne puissent pas le deviner tout seul...
ma page d'accueil portail est importante car c'est le lien vers ma gallerie photos..

merci pour votre aide
http://volleyforums.vosforums.com/index.php

bonjour,

au risque de me répêter et donc, d'être "relou" aussi, le support est actuellement en priorité sur les problèmes apparus après la dernière maintenance...

en attendant, indique moi par MP :
- ton lien de forum
- ton login et passe du forum
- ton login et passe de ton compte
- le thème qui cause problème
- les mods installés
- un petit descriptif détaillé pour chaque problème

pour que je prévienne le support afin de ne pas te faire attendre. sinon, sur ce qui n'est pas logique pour tes membres, et afin qu'ils soient informés, sauf si ce n'est déjà fait, crée un salon spécial qui signalerait les maintenances et autres problèmes techniques liés à vosforums.com.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar support » Dim 09 Juil 2006 19:29

En ce qui concerne le lien pour les messages privés, comme vous l'avez deja constaté il s'agit d'une erreur: privmsgs.php au lieu de privmsg.php
Pour une correction rapide vous pourriez creer un nouveau bloc menu dans "Administartion du portail => Gestion des modules" et remplacer le bloc menu actuel. Nous allons surement corriger ce petit probleme, mais cela pourrait prendre un peu de temps et ca vous obligerait a recharger le mod portail.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar la fouine » Dim 09 Juil 2006 23:50

merci..j'ai vu que vous vous etiez inscrits.. je vous laisse gerer.?
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar la fouine » Jeu 14 Sep 2006 13:26

J'ai remplacé le bloc menu par un nouveau...mais rien a faire....
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron