c'est mon forum ou vous ki avons gros bug ?


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

c'est mon forum ou vous ki avons gros bug ?

Messagepar paulo6669 » Dim 12 Mars 2006 16:11

bonjour voici le lien de mon forum ca bug grave !!!
c'est normal ou c'est mon forum ki merdouille ?
http://toptarot.vosforums.com/
paulo6669
Membre sénior
Membre sénior
 
Messages: 18
Inscription: Dim 13 Nov 2005 09:44

Messagepar Tweety » Dim 12 Mars 2006 16:24

sur mon forum j'ai exactement le même problème, un coup sa marche, l'autre coup sa marche plus !
d'ailleur sur ce forum là j'ai aussi le même problème ! :?
Mon forum sur la série Stargate SG.1 et Stargate Atlantis :
Image
Tweety
Membre sénior
Membre sénior
 
Messages: 22
Inscription: Sam 19 Fév 2005 02:16
Localisation: En Alsace.

Messagepar FULL SPEED » Dim 12 Mars 2006 17:02

lol moi aussi esperont que se nes pas une attack :D
FULL SPEED
Méta Membre
Méta Membre
 
Messages: 230
Inscription: Mar 20 Sep 2005 23:44

Messagepar missi92 » Dim 12 Mars 2006 17:19

moi aussi cela me fait sa... maintenant j'ai

Image
--->Euro Barre<---
missi92
Membre Confirmé
Membre Confirmé
 
Messages: 58
Inscription: Jeu 02 Juin 2005 19:26
Localisation: 92

Messagepar OMstyle2 » Dim 12 Mars 2006 17:20

+1 ;)
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07

Messagepar christophe » Dim 12 Mars 2006 20:51

moi de même :cry:
depuis le milieu de l'après-midi, je venais juste de faire une sauvegarde complète et hop ! plus rien
christophe
Membre Confirmé
Membre Confirmé
 
Messages: 52
Inscription: Mer 11 Mai 2005 08:31
Localisation: athis-mons (91)

Messagepar ticia » Dim 12 Mars 2006 21:11

Pareil pour moi. C'est une page de test de l'installation d'Apache qui s'ouvre... :( et pas seulement sur mon forum. Impossible de venir sur le forum de VosForums.com cette apres midi...
ticia
Membre sénior
Membre sénior
 
Messages: 11
Inscription: Ven 23 Sep 2005 18:20

Messagepar wattrelensois » Dim 12 Mars 2006 21:14

ca va revenir a la normale ou alors toutes les données sont perdues
wattrelensois
Membre sénior
Membre sénior
 
Messages: 10
Inscription: Ven 05 Août 2005 20:12

Messagepar WebmasterFil » Dim 12 Mars 2006 21:27

moi aussi c'est une page de test de l'installation d'Apache qui s'ouvre...
c'est quoi qui se passe...
FiL!
Un nouveau nom!
***
X-Design: http://www.x-design.site.tc
WebmasterFil
Membre sénior
Membre sénior
 
Messages: 10
Inscription: Dim 12 Mars 2006 21:25
Localisation: Devant mon écran

Messagepar support » Dim 12 Mars 2006 23:49

Bonsoir,
le probleme devrait etre corrigé.
Merci de confirmer.

Voir:
http://vosforums.vosforums.com/viewtopic.php?t=1548
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar support » Dim 12 Mars 2006 23:52

wattrelensois a écrit:ca va revenir a la normale ou alors toutes les données sont perdues


En fait les données ne sont pas en cause, seulement leur affichage.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar scoreboard » Lun 13 Mars 2006 00:30

chers membres inquiet, vous auriez suivi le fil du sujet, vous auriez eu la réponse dès le début, car le support avait signalé le travail sur les serveurs. le sujet est ici http://vosforums.vosforums.com/viewtopi ... =9652#9652.
ce dimanche, tout est rentré dans l'ordre grace à l'intervention du support le week-end :wink:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar wattrelensois » Lun 13 Mars 2006 08:19

support a écrit:Bonsoir,
le probleme devrait etre corrigé.
Merci de confirmer.

Voir:
http://vosforums.vosforums.com/viewtopic.php?t=1548



pour moi c'est ok

merci
wattrelensois
Membre sénior
Membre sénior
 
Messages: 10
Inscription: Ven 05 Août 2005 20:12


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron