[résolu] code erreur a chaque message posté


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

[résolu] code erreur a chaque message posté

Messagepar bulle » Dim 27 Fév 2011 21:04

Bonjour

Nous rencontrons depuis 3 jours un probleme sur notre forum:

à chaque message posté, voici ce qui s affiche:

Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php

engendrant un nombre impressionnant de doublons car les membres valident plusieurs fois leur message, en effet, le post s affiche comme d habitude apres vérification, mais c est quelque peu embetant malgré tout..


j ai tenter de regarder dans le panneau de l utilisateur, pour voir si quelque chose n etait pas selectionné par erreur, je n ai rien vu, j ai chercher sur google et sur le forum pour voir si d autres personnes n avaient pas deja rencontré ce probleme... je retrouve souvent la réponse "mise a jour de l hebergeur".

est ce le cas ici? si non pouvez vous nous indiquer la marche a suivre?

merci
bulle
Membre sénior
Membre sénior
 
Messages: 14
Inscription: Mer 23 Juin 2010 16:41

Re: code erreur a chaque message posté

Messagepar support » Lun 28 Fév 2011 14:17

Bonjour,
constatez-vous toujours le problème?

Merci.

Le support.
http://www.vosforums.com Créez votre forum gratuit!
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Re: code erreur a chaque message posté

Messagepar bulle » Lun 28 Fév 2011 14:21

il y a eu une grosse coupure en fin de matinée, impossible de se connecter, maintenant c est nikel plus de message d erreur!

merci
bulle
Membre sénior
Membre sénior
 
Messages: 14
Inscription: Mer 23 Juin 2010 16:41


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron