connexion des membres à mon forum impossible


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

connexion des membres à mon forum impossible

Messagepar cam » Dim 09 Jan 2005 15:23

help
j'ai un gros prob tous les utilisateutr qui son inscrit sur mon forum ne peuvent plus se connecter poutant ils mettent leur mots de pass et tous mais sa marche pas :cry: :cry:
la cause ne serait pas le fait d'avoir changé l'activation des comptes par les utilisateurs
help!!!!!
Dernière édition par cam le Dim 23 Jan 2005 12:52, édité 1 fois.
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Re: Big bug !!!!

Messagepar audax » Dim 09 Jan 2005 16:25

cam a écrit:help
j'ai un gros prob tous les utilisateutr qui son inscrit sur mon forum ne peuvent plus se connecter poutant ils mettent leur mots de pass et tous mais sa marche pas :cry: :cry:
la cause ne serait pas le fait d'avoir changé l'activation des comptes par les utilisateurs
help!!!!!


à ben si, je l'avais pourtant précisé dans le tuto. dans "réponses aux questions fréquemment posées". il faut que tu remette l'ancienne activation de compte que tu avais au début de la création du forum.
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar cam » Dim 09 Jan 2005 16:49

donc il faut que je remette avec l'option administrateur ?
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar Edge_PSG » Dim 09 Jan 2005 17:16

ben si c'etait ca oui
Pour tout les passioners de la Japanimation ==> http://hitomi.vosforums.com
Et venez discutez de tout et de rien sur >>> http://jak.vosforums.com
Edge_PSG
Méta Membre
Méta Membre
 
Messages: 279
Inscription: Lun 20 Déc 2004 17:06
Localisation: -_-"

Messagepar cam » Dim 09 Jan 2005 17:24

sa ne ùarche toujours pas :cry:
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar Edge_PSG » Dim 09 Jan 2005 19:54

ta comfirmer leurs inscription? :roll:
Pour tout les passioners de la Japanimation ==> http://hitomi.vosforums.com
Et venez discutez de tout et de rien sur >>> http://jak.vosforums.com
Edge_PSG
Méta Membre
Méta Membre
 
Messages: 279
Inscription: Lun 20 Déc 2004 17:06
Localisation: -_-"

Messagepar cam » Dim 09 Jan 2005 20:10

pour certain oui les autres non :(
on est que 7 sur le forum
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar Edge_PSG » Dim 09 Jan 2005 22:03

ceux que ta comfirmer il peuvent toujours pas ce connecter? :roll:
Pour tout les passioners de la Japanimation ==> http://hitomi.vosforums.com
Et venez discutez de tout et de rien sur >>> http://jak.vosforums.com
Edge_PSG
Méta Membre
Méta Membre
 
Messages: 279
Inscription: Lun 20 Déc 2004 17:06
Localisation: -_-"

Messagepar cam » Mer 12 Jan 2005 12:47

non plus personne je croi que je suis le seul a pouvoir me connecter :(
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar audax » Mer 12 Jan 2005 12:51

cam a écrit:non plus personne je croi que je suis le seul a pouvoir me connecter :(


as tu mis des scripts ou autres choses de ce genre par hazard pour que cela se passe comme ça?

Je vais aller travaillez, je suis de l'après midi.
Si ça ne fonctionnes pas, contacte le support par mp, et donne lui l'adresse de ton forum et explique lui le cas. il pourras faire quelque chose.
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar cam » Mer 12 Jan 2005 20:29

ok merci
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar cam » Mer 12 Jan 2005 20:38

Il manquait plus que sa quand j'envoi un MP a support sa me dit erreur général :(
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar cam » Mar 18 Jan 2005 19:27

HELP :cry:
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar audax » Mer 19 Jan 2005 22:46

cam a écrit:HELP :cry:


Bjr. il a du avoir le message, puisque les miens ils passent.
Ils sont certainement en train de voir ce qui se passe.
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar cam » Jeu 20 Jan 2005 11:38

ok merci :wink:
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Suivant

Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron