[résolu]Créer un forum


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

[résolu]Créer un forum

Messagepar morar » Sam 19 Mars 2005 10:36

Salut à tous,

Je me suis inscrite sur le site de vosforums... Je suis allée à ma boite de reception et j'ai confirmé mon inscription sur le site...

Je me suis connectée mais quand je clique sur ''Créer un forum'' ca me met le mot en rouge que je dois créer un compte et le confirmer avant de pouvoir créer un forum. J'ai réessayé plein de fois de créer un forum mais j'y arrive pas ca me dit que je suis pas connectée... :?
morar
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Sam 19 Mars 2005 10:31
Localisation: France en Bourgogne

Messagepar Edge_PSG » Sam 19 Mars 2005 11:01

Ah oui,quand tu te connecte puis tu clique sur "creer un forum" ca te deconnecte? ben moi ca me fait pareil pour aller dans "mon compte" ou autre,donc je suis obliger de me reconnecter 10 fois a peu pres le temps que ca marche :?
Pour tout les passioners de la Japanimation ==> http://hitomi.vosforums.com
Et venez discutez de tout et de rien sur >>> http://jak.vosforums.com
Edge_PSG
Méta Membre
Méta Membre
 
Messages: 279
Inscription: Lun 20 Déc 2004 17:06
Localisation: -_-"

Messagepar SGo » Sam 19 Mars 2005 11:27

Bonjour

Peut-être un problème de cookies :?:
Image
SGo
Membre Confirmé
Membre Confirmé
 
Messages: 38
Inscription: Mer 12 Jan 2005 00:10
Localisation: Le pays de la moutarde

Re: Créer un forum

Messagepar audax » Sam 19 Mars 2005 11:37

morar a écrit:Salut à tous,

Je me suis inscrite sur le site de vosforums... Je suis allée à ma boite de reception et j'ai confirmé mon inscription sur le site...

Je me suis connectée mais quand je clique sur ''Créer un forum'' ca me met le mot en rouge que je dois créer un compte et le confirmer avant de pouvoir créer un forum. J'ai réessayé plein de fois de créer un forum mais j'y arrive pas ca me dit que je suis pas connectée... :?


bjr. houlà, ne faites pas comme cela.
car une fois que vous avez reçu votre inscription, votre forum est créé si vous avez confirmé votre inscription.
Pour le créer,
vous allez sur le site http://www.vosforums.com/
vous rentrez votre pseudo et votre passe que vous avez donné, puis cliquez sur ok
et vous cliquez sur votre compte.
puis vous cliquez sur "éditer le forum de ..."
Là, vous arrivez sur la page principale d'éditoion de votre forum, c'est à dire là ou vous chargerez vos thèmes, placez une définitions du forum, etc etc..
qd vous recliquez sur votre compte, vous avez en bas à droite un lien "allez dans le forum"
C'est le l'adresse de votre forum, c'est votre forum..
et pour savoir le paramétrer, placer des catégories etc..
vous suivez ce tuto;
http://vosforums.vosforums.com/viewtopic.php?t=278
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar morar » Sam 19 Mars 2005 21:05

Oki, merci audax, je vais essayer comme ca, sinon, jserais obligée de me reconnecté 3 000 fois pour que ca marche..
morar
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Sam 19 Mars 2005 10:31
Localisation: France en Bourgogne


Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron