disparition de : aller au panneau d'administration


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

disparition de : aller au panneau d'administration

Messagepar christophe » Mer 30 Avr 2008 17:35

bonjour,
je suis l'administrateur de mon forum, je n'ai plus en bas de la page la mention avec le lien "aller au panneau d'administration" et je suis bien loggé en tant qu'administrateur.
quelqu'un peut-il me venir en aide ?
merci beaucoup
christophe
Membre Confirmé
Membre Confirmé
 
Messages: 52
Inscription: Mer 11 Mai 2005 08:31
Localisation: athis-mons (91)

Messagepar scoreboard » Mer 30 Avr 2008 23:28

Bonsoir,

Comme demandé dans un autre topic pour le même problème, as-tu mis un code quelque part sur ton forum ?
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar scoreboard » Ven 02 Mai 2008 21:59

albert einstein a écrit:Salut

Je n'ai meme plus de panneau de configuration sur mon forum, et pourtant je suis l'administrateur du forum, et le panneau de configuration n'apparait meme pas sur la page principale???????????????????????

Maudite misere :roll: en plus , c'est lent comme une tortue a l'article de la mort......

En bref , ca fait dur mon affaire.....

que se passent-il encore une fois :roll:

amical;ement


pouvez-vous nous préciser en MP ton forum, vos identifiants de forum et de vos comptes sur vosforums.com et vos passes pour que le support puisse voir le problème. Car il n'a détecté aucun problème sur les forums. Merci.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Maximus » Ven 02 Mai 2008 22:56

scoreboard tu m'as l'air epuisé, y a du tu et du vous dans ta phrase, ca fait plus trop francais ca :lol:
Avatar de l’utilisateur
Maximus
Super Posteur
Super Posteur
 
Messages: 199
Inscription: Dim 19 Déc 2004 10:50

Messagepar scoreboard » Dim 04 Mai 2008 21:31

Maximus a écrit:scoreboard tu m'as l'air epuisé, y a du tu et du vous dans ta phrase, ca fait plus trop francais ca :lol:

oui et non ! en fait, j'avais répondu à une seule personne, puis j'ai rassemblé les réponses, mais sans corriger partout le TU et VOUS !! vivement les vacances......

d'ailleurs, ils n'ont pas daigné répondre, je considère que leur problème n'existe plus. si tel est le cas, ils pourraient avoir la correction de l'indiquer, car lorsque l'on demande un aide, un minimum serait de "suivre" le topic :roll: ! bon, à voir, car le support attends les infos nécessaires pour regarder.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Pas de Panneau administration

Messagepar KiwiK » Dim 14 Déc 2008 11:50

Salut tout le monde,

Bon j'ai le même problème que Christophe, a savoir, je suis logué en tant qu'administrateur sans problème.
Et j'ai envoyé à plusieurs reprise mon mail et le nom utilisateur pour obtenir le nouveau mot de passe.
Mais toujours pas de lien pour aller dans le panneau d'administration.
Il me dit que le nom ou le password ne correspond pas....

J'ai fait des recherches dans le forum, mais pas de solutions à mon problème.

Quelqu'un peut m'indiquer la marche à suivre, SVP ?

Ca fait plusieurs jours que j'ai tenté de se connecter en admin avec différent password et login (admin, nouveau password, etc...).

Je n'ai pas ajouté non plus de code dans ma page de forum.

Une aide explicative sera la bienvenue.

KiwiK.

:cry: :cry: :cry:

.
KiwiK
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Dim 14 Déc 2008 09:56

Messagepar support » Lun 15 Déc 2008 02:43

Bonsoir,
merci de m'envoyer par MP l'url du forum ainsi que le pseudo et mot de passe pour qu'on puisse reproduire le problème.

Le support.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Tout devient normal

Messagepar KiwiK » Lun 15 Déc 2008 03:10

Bonsoir et merci de bien vouloir prendre en charge mon problème.

Avant même de pouvoir envoyer mon login et password,Je voulais tester une dernière fois la connexion. Et le panneau vient de faire son apparition comme par enchantement. ????? bizarre.

Je suis vraiment désolé pour le dérangement.
Je peux enfin administrer mon forum maintenant.

Encore merci, et désolé.

KiwiK

:wink:

.
KiwiK
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Dim 14 Déc 2008 09:56


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron