[résolu] forum disparu


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

[résolu] forum disparu

Messagepar nikolafouine » Lun 07 Déc 2009 00:40

Bonjour
ancien utilisateur de vosforums, j'ai conseillé vos service a un pote qui a cree son forum pour notre club de volley
tout allait bien jusqu'au jour ou tout a buggé...
il n'arrive meme plus a se logger...
est il possible de voir son cas?
le forum c'etait rac-vb
d'avance merci
nikolafouine
Nouveau Membre
Nouveau Membre
 
Messages: 3
Inscription: Lun 07 Déc 2009 00:38

Re: forum disparu

Messagepar nikolafouine » Lun 07 Déc 2009 00:44

phpBB : Critical Error

Could not open Igloo template config file

DEBUG MODE

Line : 513
File : functions.php
nikolafouine
Nouveau Membre
Nouveau Membre
 
Messages: 3
Inscription: Lun 07 Déc 2009 00:38

Re: forum disparu

Messagepar support » Lun 07 Déc 2009 17:22

Bonjour,
il a du y avoir une erreur dans la manipulation des thèmes.
Pour réparer il faut aller dans son compte sur www.vosforums.com et installer le thème Igloo.
Merci de nous tenir au courant.

Le support.
http://www.vosforums.com Créez votre forum gratuit!
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Re: forum disparu

Messagepar nikolafouine » Mer 09 Déc 2009 16:36

on ne peut rien vous cacher
merci pour la rapiditié.. l'admin fera attention a l'avenir..
nikolafouine
Nouveau Membre
Nouveau Membre
 
Messages: 3
Inscription: Lun 07 Déc 2009 00:38


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron