[répondu]Forum effacé comment effacer le lien


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

[répondu]Forum effacé comment effacer le lien

Messagepar Léa75 » Mar 08 Nov 2005 01:07

Bonsoir,
j'ai effacé mon forum, mais je souhaiterais savoir comment supprimer le lien qui figure toujours dans les rubriques de mon blog ( ..et qui mène maintenant sur une page introuvable <=> ce qui est normal)
Je ne vois pas la possibilité de le faire dans l'admin du blog, ce lien étant apparu à la création du forum, il devrait disparaître avec la suppression...non ?
Merci pour vos réponses :wink:
Léa75
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Dim 04 Sep 2005 22:25
Localisation: PARIS

Messagepar audax » Mar 08 Nov 2005 23:42

bsr. non hélas, le lien mort il reste.. il faut demander à l'admin du blog de vous l'enlever
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Re: Forum effacé

Messagepar scoreboard » Mar 08 Nov 2005 23:43

Léa75 a écrit:Bonsoir,
j'ai effacé mon forum, mais je souhaiterais savoir comment supprimer le lien qui figure toujours dans les rubriques de mon blog ( ..et qui mène maintenant sur une page introuvable <=> ce qui est normal)
Je ne vois pas la possibilité de le faire dans l'admin du blog, ce lien étant apparu à la création du forum, il devrait disparaître avec la suppression...non ?
Merci pour vos réponses :wink:


si tu parles du lien de ton (ancien) forum sur ton blog, vosforums.com ne peux rien. il faut voir avec ton blog. vosforums.com ne place pas les liens chez les hébergeurs, il a été mis par quelqu'un. si c'est toi le/la webmaster, tu dois pouvoir le retirer de ta page. :wink:
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Léa75 » Mer 09 Nov 2005 16:27

Merci à vous deux, ...pour répondre à scoreboard
il faut voir avec ton blog. vosforums.com ne place pas les liens chez les hébergeurs, il a été mis par quelqu'un. si c'est toi le/la webmaster, tu dois pouvoir le retirer de ta page

Oui, je suis la "webmaster" du blog mais je n'ai pas mis ce lien ( = le mot forum qui se trouve dans les rubriques) moi-même, il est apparu à l'inscription et création du forum.

Je vais voir avec Oldiblog, s'ils peuvent intervenir, car je ne vois pas la possibilité de supprimer ce mot ( lien) de mes rubriques depuis l'admin du blog.
Encore merci pour vos réponses rapides.
Bonne journée
Léa75
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Dim 04 Sep 2005 22:25
Localisation: PARIS

Messagepar satan » Mer 09 Nov 2005 17:07

pourquoi ta effacé ton forum ? :?
@satan@ =====> scoreboard, tu fume du crack ou quoit ?
Avatar de l’utilisateur
satan
Membre Confirmé
Membre Confirmé
 
Messages: 92
Inscription: Mer 02 Nov 2005 21:16
Localisation: paris et le 93

Messagepar scoreboard » Mer 09 Nov 2005 18:26

Léa75 a écrit:Merci à vous deux, ...pour répondre à scoreboard
il faut voir avec ton blog. vosforums.com ne place pas les liens chez les hébergeurs, il a été mis par quelqu'un. si c'est toi le/la webmaster, tu dois pouvoir le retirer de ta page

Oui, je suis la "webmaster" du blog mais je n'ai pas mis ce lien ( = le mot forum qui se trouve dans les rubriques) moi-même, il est apparu à l'inscription et création du forum.

Je vais voir avec Oldiblog, s'ils peuvent intervenir, car je ne vois pas la possibilité de supprimer ce mot ( lien) de mes rubriques depuis l'admin du blog.
Encore merci pour vos réponses rapides.
Bonne journée


je trouve ça très surprenant, car vosforums.com ne peut techniquement "intervenir" pour chaque membres, dans la mesure où ils ne savent pas si avec le forum nous avons systématiquement un site, et aucun accès chez les hébergeurs... je pense que tu as du saisir quelque part le lien de ton forum, et ce blog te l'a incrusté dans le menu.
mais, sauf erreur de ma part et là je pense que je dis juste, vosforums.com ne peut en aucun cas être derrière ce petit souci. et comme le dit Audax, il ne te reste plus qu'à entrer en relation avec ton hébergeur pour demander.

bonne continuation... :wink:

satan a écrit:pourquoi ta effacé ton forum ? :?

ma foi, si elle ne souhaite plus les services de vosforums.com, c'est de son ressort :wink:
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Léa75 » Ven 25 Nov 2005 00:35

Bonsoir tout le monde,

Je vois que vous avez continué à répondre mais comme j'étais très très occupée par mon travail ces derniers temps, je n'étais plus venue voir ce qui se passait ici.
Alors, Scoreboard tu as tout à fait raison, quand tu dis
je pense que tu as du saisir quelque part le lien de ton forum, et ce blog te l'a incrusté dans le menu

c'était exactement le cas, et c'est un admin d'oldiblog qui m'a dit comment faire pour ne plus avoir le mot forum dans mes rubriques, en supprimant le lien qui restait inserré dans l'admnistration du blog bien que le forum était supprimé chez vosforums.com ( ce n'est peut-être pas très clair, .....pour moi, ça l'est maintenant)

Sinon, j'ai supprimé mon forum parce que je n'avais absolument pas le temps de m'en occuper, malheureusement...
Merci encore pour toutes vos réponses.
Léa75
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Dim 04 Sep 2005 22:25
Localisation: PARIS


Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron