[résolu] Forum qui disparait


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

[résolu] Forum qui disparait

Messagepar OMstyle2 » Ven 22 Déc 2006 20:08

Alors j'ai un petit (gros) problème !!!

J'ai modifier la description d'un de mes sous forums et quand je suis retourné, hop c'était plus là. Mais la partie apparait pourtant encore dans mon panneau d'administration et est encore accessible par là. J'ai vérifier les permission et tout est en ordre...

Image

Image

Comment ca se fait et que faire?

Merci
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07

Messagepar OMstyle2 » Ven 22 Déc 2006 20:13

et je viens de réessayer d'éditer un autre sous forum pour voir si cela faisait la meme chose et évidement, il a disparu aussi :roll: :roll: :roll:
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07

Messagepar OMstyle2 » Ven 22 Déc 2006 20:43

Et par la même occasion, j'ai essayer de créer un nouveau sous forum pour transférer tous les messages et ca ne marche pas :roll: Il apparait aussi dans le panneau d'admin mais pas sur le forum en lui meme

HELPPPPP
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07

Messagepar OMstyle2 » Sam 23 Déc 2006 18:31

up

Moi qui comptait remettre a jour mon forum pour ses 2 ans, ca semble mal embarqué... :roll:
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07

Messagepar OMstyle2 » Mar 26 Déc 2006 23:46

up
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07

Messagepar support » Mar 26 Déc 2006 23:54

Bonsoir,
merci de m'envoyer par MP votre identifiant et mot de passe pour qu'on puisse examiner le probleme.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar OMstyle2 » Jeu 28 Déc 2006 11:19

alors une petite idée d'ou vient le probleme?
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07

Messagepar OMstyle2 » Mar 02 Jan 2007 22:15

!!!!
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07

Messagepar support » Mer 03 Jan 2007 21:41

Desolé pour le retard,
c'est finalement corrigé (il y avait aussi le forum "Poubelle" qui n'apparaissait pas).
C'etait un probleme lié a l'installation et desinstallation du mod subforum.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar OMstyle2 » Mer 03 Jan 2007 23:35

ok merci :D

et désolé de mon impatience lol
OMstyle2
Membre Confirmé
Membre Confirmé
 
Messages: 86
Inscription: Mer 22 Fév 2006 19:07


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron