Impossible de créer un forum


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

Impossible de créer un forum

Messagepar Fogg » Mer 03 Mai 2006 16:38

Bonjour à tous,
J'ai un problème vraiment bizarre. J'ai lu attentivement le tuto Comment s'inscrire ches vos forums et activer un forum et rien ne fonctionne .. Mon compte est crée et validé mais quand je clic sur Créez un forum ce message s'affiche
Vous devez creer un compte et vous connecter avant de pouvoir creer un forum

Pourtant je suis bel et bien connecté et je vois toutes les informations relatives à mon compte.

Quelqu'un peu m'aider ?
Fogg
Nouveau Membre
Nouveau Membre
 
Messages: 3
Inscription: Mer 03 Mai 2006 16:31

Re: Impossible de créer un forum

Messagepar scoreboard » Mer 03 Mai 2006 17:51

Fogg a écrit:Bonjour à tous,
J'ai un problème vraiment bizarre. J'ai lu attentivement le tuto Comment s'inscrire ches vos forums et activer un forum et rien ne fonctionne .. Mon compte est crée et validé mais quand je clic sur Créez un forum ce message s'affiche
Vous devez creer un compte et vous connecter avant de pouvoir creer un forum

Pourtant je suis bel et bien connecté et je vois toutes les informations relatives à mon compte.

Quelqu'un peu m'aider ?

bonjour,
peux-tu m'envoyer par MP ton login et passe pour www.vosforums.com, que je regarde. merci.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Fogg » Jeu 04 Mai 2006 21:35

Merci pour ta réponse mais ça fonctionne :D
Peut-être un bug temporaire !
Fogg
Nouveau Membre
Nouveau Membre
 
Messages: 3
Inscription: Mer 03 Mai 2006 16:31

Messagepar scoreboard » Jeu 04 Mai 2006 22:25

Fogg a écrit:Merci pour ta réponse mais ça fonctionne :D
Peut-être un bug temporaire !

bonsoir,

OK, tant mieux si c'est rentré dans l'ordre. peut-être fallait-il un moment d'attente :wink:

bonne continuation.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Jonas VI » Jeu 17 Août 2006 21:08

Bonsoir.

J'ai exactement le même probleme... quelqu'un pourrait m'aider ?
Jonas VI
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Jeu 17 Août 2006 21:01

Messagepar scoreboard » Ven 18 Août 2006 21:05

Jonas VI a écrit:Bonsoir.

J'ai exactement le même probleme... quelqu'un pourrait m'aider ?

Bonsoir,

As-tu bien lu le tutorat d'Audax sur la création de ton compte et ensuite la création du forum ?!

:arrow: comment s'inscrire chez vosforums et activer un forum
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron