[répondu] Impossible de créer un nouveau pack de smileys


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

[répondu] Impossible de créer un nouveau pack de smileys

Messagepar Odayaka » Lun 26 Juin 2006 17:12

Bonjour,

Lorsque je veux créer un nouveau pack de smilies, en cliquant sur le lien pour télécharger le fichier .pak, j'ai ça qui s'affiche :

Warning: Cannot modify header information - headers already sent by (output started at /www/www.vosforums.com/sites/y/yujo/includes/template.php(127) : eval()'d code:1) in /www/www.vosforums.com/sites/y/(nom de mon forum)/admin/admin_smilies.php on line 265

Warning: Cannot modify header information - headers already sent by (output started at /www/www.vosforums.com/sites/y/(nom de mon forum)/includes/template.php(127) : eval()'d code:1) in /www/www.vosforums.com/sites/y/(nom de mon forum)/admin/admin_smilies.php on line 266

puis la liste de mes smileys déjà existants.

Qu'est-ce qui se passe ?
Odayaka
Membre Confirmé
Membre Confirmé
 
Messages: 64
Inscription: Mar 13 Juin 2006 16:01

Re: Impossible de créer un nouveau pack de smileys

Messagepar scoreboard » Lun 26 Juin 2006 17:30

Odayaka a écrit:Bonjour,

Lorsque je veux créer un nouveau pack de smilies, en cliquant sur le lien pour télécharger le fichier .pak, j'ai ça qui s'affiche :

Warning: Cannot modify header information - headers already sent by (output started at /www/www.vosforums.com/sites/y/yujo/includes/template.php(127) : eval()'d code:1) in /www/www.vosforums.com/sites/y/(nom de mon forum)/admin/admin_smilies.php on line 265

Warning: Cannot modify header information - headers already sent by (output started at /www/www.vosforums.com/sites/y/(nom de mon forum)/includes/template.php(127) : eval()'d code:1) in /www/www.vosforums.com/sites/y/(nom de mon forum)/admin/admin_smilies.php on line 266

puis la liste de mes smileys déjà existants.

Qu'est-ce qui se passe ?

tu as du oublier un détail sur le tuto d'Audax.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Odayaka » Lun 26 Juin 2006 18:08

Hé non, je viens de vérifier... :?
D'autant que je n'en suis pas à mon premier pack et jusqu'à maintenant ça a toujours bien fonctionné...
Odayaka
Membre Confirmé
Membre Confirmé
 
Messages: 64
Inscription: Mar 13 Juin 2006 16:01

Messagepar scoreboard » Lun 26 Juin 2006 19:21

Odayaka a écrit:Hé non, je viens de vérifier... :?
D'autant que je n'en suis pas à mon premier pack et jusqu'à maintenant ça a toujours bien fonctionné...

donc, à voir si celà ne provient pas aussi de la maintenance de ce dimanche !
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Odayaka » Lun 26 Juin 2006 19:48

Arghh !!! :lol:

J'avais pensé aussi, peut-être y a-t-il un quota à ne pas dépasser , et que j'en ai trop ?
Odayaka
Membre Confirmé
Membre Confirmé
 
Messages: 64
Inscription: Mar 13 Juin 2006 16:01

Messagepar Odayaka » Mer 05 Juil 2006 17:47

UP !
Ça ne marche toujours pas... Pas de solution ? :(
Odayaka
Membre Confirmé
Membre Confirmé
 
Messages: 64
Inscription: Mar 13 Juin 2006 16:01

Messagepar scoreboard » Dim 05 Nov 2006 19:37

Bonsoir,
Le support est actuellement en train de faire une modification importante dans la structure des forums qui devrait resoudre ces problemes restés depuis la derniere mise à jour. Ces problemes n'apparaissent que sur certain forums seulement, ce qui rend les choses difficiles...

merci donc de patienter :wink:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Odayaka » Lun 06 Nov 2006 11:15

Merci pour cette info !!

On patiente, on patiente !! :wink:
Odayaka
Membre Confirmé
Membre Confirmé
 
Messages: 64
Inscription: Mar 13 Juin 2006 16:01

Messagepar Renaud » Mar 07 Nov 2006 21:44

vu avec les travail qu on vous donne c vrai qu on peut patienter

ok je patitente
Image
Renaud
Membre sénior
Membre sénior
 
Messages: 18
Inscription: Jeu 02 Nov 2006 21:13
Localisation: 62

Messagepar scoreboard » Mar 07 Nov 2006 22:35

bonsoir,

merci de suivre l'évolution de ce problème en lisant la réponse du support en page 2 et 3, sur le topic suivant : http://vosforums.vosforums.com/sutra11873.php#11873
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron