[répondu] Je nai pas eu ladresse de mon forum


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

Messagepar Dime41 » Jeu 13 Juil 2006 12:12

ah non moi il ny a pas sa

Image
Avatar de l’utilisateur
Dime41
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Ven 30 Juin 2006 16:35

Messagepar scoreboard » Jeu 13 Juil 2006 13:27

Dime41 a écrit:ah non moi il ny a pas sa

effectivement, tu n'as pas ça, mais tu as la réponse dans ton image !!!!!! ton forum n'est pas créé ! :roll:
relis bien les tutos d'Audax, notamment sur l'inscription à vosforums.com et à la mise en route d'un forum, merci !

:arrow: comment s'inscrire sur vosforums et activer un forum

pour la suite, installation des thèmes, avatars, smileys, merci de lire les tutos d'Audax et de prendre connaissance avec les chartes d'utilisation de ce forum. Car tu aurais lu la charte et les tutos d'Audax dès le départ, ça t'aurais évité d'attendre les réponses et perdre 2 semaines...
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Dime41 » Jeu 13 Juil 2006 13:58

C'est bon sa a marché


Merci et excuse moi de tavoir deranger :oops: :oops:
Avatar de l’utilisateur
Dime41
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Ven 30 Juin 2006 16:35

Précédent

Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron