[résolu]je suis inscrite, je n'arrive pas à créer mon forum


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

[résolu]je suis inscrite, je n'arrive pas à créer mon forum

Messagepar love_babe » Mar 01 Nov 2005 16:28

Bonjour,

Je me suis inscrite à vosforums.com tout contente (lol) et j'ai bien reçu le mail de validation, tout s'est bel et bien déroulé. Je me connecte, et je clique sur "créer mon forum", seulement, une phrase apparait en rouge itallique qui dit : "Vous devez creer un compte et vous connecter avant de pouvoir creer un forum"

Et là je vois que je ne suis plus connectée. Je me reconnecte, fais la même manip que précédemment, et là, PAREIL!

Alors je refais un compte avec une autre adresse e-mail, mais il se produit exactement la même chose!

J'ai envoyé un e-mail à robot@vosforums.com mais il ne m'a pas répondu, ainsi qu'au support du site, idem.

Je ne sais pas comment faire, aidez moi, je vous en prie!!!!!!!!
:cry:
love_babe
Nouveau Membre
Nouveau Membre
 
Messages: 4
Inscription: Mar 01 Nov 2005 16:19

Re: je suis inscrite, mais je n'arrive pas à créer mon forum

Messagepar scoreboard » Mar 01 Nov 2005 17:40

love_babe a écrit:Bonjour,

Je me suis inscrite à vosforums.com tout contente (lol) et j'ai bien reçu le mail de validation, tout s'est bel et bien déroulé. Je me connecte, et je clique sur "créer mon forum", seulement, une phrase apparait en rouge itallique qui dit : "Vous devez creer un compte et vous connecter avant de pouvoir creer un forum"

Et là je vois que je ne suis plus connectée. Je me reconnecte, fais la même manip que précédemment, et là, PAREIL!

Alors je refais un compte avec une autre adresse e-mail, mais il se produit exactement la même chose!

J'ai envoyé un e-mail à robot@vosforums.com mais il ne m'a pas répondu, ainsi qu'au support du site, idem.

Je ne sais pas comment faire, aidez moi, je vous en prie!!!!!!!!
:cry:


déjà, tu ne risques jamais de recevoir une réponse d'un mail de confirmation envoyée par un robot, ou bien en cette journée d'halloween peut-être ! car un mail automatisé qui répond... hum !!

sinon, je pense que tu as du laisser échapper quelque chose ou bien que ton PC bloques les cookies... et je pense aussi qu'il était inutile de créer plusieurs comptes, tu aurais d'abord du commencé par venir sur les salons, et chercher si le problème avait déjà été exposé.

et ensuite, il te faut être patient pour que le support te réponde, surtout qu'aujourd'hui, c'est férié...
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar audax » Mar 01 Nov 2005 18:08

bjr

pour creer un forum vous devez passer pas 2 etapes:

1. creation d'un compte utilisateur
2. creation du forum

1.Creation du compte utilisateur
a. cliquer sur le lien "Inscrivez-vous"
b. remplir le formulaire d'inscription en precisant un email valide etc.
c. valider: si le formulaire est rempli correctement, le message "vous allez recevoir un email de confirmation" doit apparaitre
d. consultez votre boite a lettres et retrouvez l'email de confirmation recu de la part de vosforums.com
e. cliquer sur le lien de confirmation que vous trouverez dans l'email
f. vous devez arriver sur une page de www.vosforums.com vous confirmant l'inscription: vous etes INSCRIT

2. Creation d'un forum

a. aller sur http://www.vosforums.com et vous identifier avec le pseudo/mot de passe recu dans le mail de confirmation de compte ci-dessus
b. cliquer sur "Votre compte" et ensuite sur "Creez un forum"
c. remplir le formulaire de creation de forum
d. valider: vous devez voir un message indiquant qu'un mail de confirmation vous a ete envoyé a l'adresse email que vous avez fourni plus haut
e. consultez votre boite a lettres et retrouvez l'email de confirmation recu de la part de vosforums.com
f. cliquer sur le lien de confirmation que vous trouverez dans l'email
g. vous devez arriver sur una page de confirmation de creation du forum qui vous indique comment acceder votre forum et comment proceder ensuite. Votre forum est a ce stade cree.


normalement si vous suivez ceci, vous ne devriez pas avoir de problèmes..

puis, après, qd votre forum est créé, ici, vous avez les tutoriels pour bien le configurer..
http://vosforums.vosforums.com/viewtopic.php?t=784
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar love_babe » Mer 02 Nov 2005 15:43

c'est ce que j'avais fait! merci quand même c'est gentil! et ça marche maintenant! je sais pas pourquoi lool

bisous
love_babe
Nouveau Membre
Nouveau Membre
 
Messages: 4
Inscription: Mar 01 Nov 2005 16:19


Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron