l'icône message populaire ne s'affiche pas


Titre et description des problèmes clairs et précis S.V.P.
L'endroit où les membres posent leurs questions sur les problèmes de changement de couleur, d'image, de logo, installation des thèmes, modification des fichiers CSS

Modérateurs: support, audax, scoreboard

l'icône message populaire ne s'affiche pas

Messagepar Galadrielle » Mar 14 Fév 2006 15:42

Salut je vien de changer mon icone de message populaire apres plusieur tentative sa a fonctioner ! Le probleme c'est que les membres ne les voie pas savez vous ce que j'ai fait de pas corecte ?

Exemple : J'ai changer le feux par une tete de tweety et 1 de mes membres voie une croix rouge et un autre voie ecore le feux

Aidez moi s.v.p
Dernière édition par Galadrielle le Mer 15 Fév 2006 06:44, édité 1 fois.
Avatar de l’utilisateur
Galadrielle
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Mar 14 Fév 2006 15:32

Re: Les icone

Messagepar scoreboard » Mar 14 Fév 2006 19:07

Galadrielle a écrit:Salut je vien de changer mon icone de message populaire apres plusieur tentative sa a fonctioner ! Le probleme c'est que les membres ne les voie pas savez vous ce que j'ai fait de pas corecte ?

Exemple : J'ai changer le feux par une tete de tweety et 1 de mes membres voie une croix rouge et un autre voie ecore le feux

Aidez moi s.v.p

bonsoir,
de mon côté, je vois bien la tête de titi selon les topics pupulaires. s'il est le seul à ne pas avoir l'image qui s'affiche, dans un premier temps, qu'il supprime les fichiers temporaires de son PC et éventuellement l'historique (visite sur ton forum) et les cookies, pour ainsi aller vers ton forum, "à neuf" ! à voir ensuite si l'image s'affiche... parfois, il suffit d'un rien.

nb : peux-tu renommer ton sujet par "l'icône message populaire ne s'affiche pas", car "les icone" ne veut rien dire comme sujet. merci :wink:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Galadrielle » Mer 15 Fév 2006 06:48

Merci de votre réponse mais pour que mes membres voie l'image j'ai du enregistrer mon image sous sinon il ne voyait qu'une croix rouge. La mon tweety est sur un fond noir et ce c,est sur un fond bleu quil devrait etre donc je vais devoir chager sa. Encore une foi merci :wink:
Avatar de l’utilisateur
Galadrielle
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Mar 14 Fév 2006 15:32

Messagepar scoreboard » Mer 15 Fév 2006 13:32

Galadrielle a écrit:Merci de votre réponse mais pour que mes membres voie l'image j'ai du enregistrer mon image sous sinon il ne voyait qu'une croix rouge. La mon tweety est sur un fond noir et ce c,est sur un fond bleu quil devrait etre donc je vais devoir chager sa. Encore une foi merci :wink:

pour être sûr que le fond soit celui de ton forum, essaie avec une icône ayant un fond transparent (donc en format gif ou png), réduite à la taile de l'icône en faisant attention au poids également.

rectification, je voyais bien l'icône représentant sylvestre et non Titi !
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers VOS QUESTIONS LIEES AU GRAPHISME

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités

cron