[répondu] Lenteur du forum


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

[répondu] Lenteur du forum

Messagepar COSA NOSTRA » Lun 04 Juin 2007 23:40

Bonsoir pourquoi notre forum et très très long
à s ' ouvir ?

de plus je ne peut plus entrer dans la gestion
dans le panneau , peut gérer les forum ? :(

Urgent , merci :wink:





dans cette parti la je ne peut plus rien faire

Administration des Forums
Dernière édition par COSA NOSTRA le Sam 09 Juin 2007 04:56, édité 2 fois.
Gino
Avatar de l’utilisateur
COSA NOSTRA
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Jeu 17 Mai 2007 12:24
Localisation: Chez Biloute

Messagepar benny67 » Mar 05 Juin 2007 00:57

bonjour,avec cosa nostra ont est les admin du forum qu ont a ouvert et je constate que pour ouvrir une page il faut trois minutes.et plusieurs fonction ne marche pas.voici le lien de notre forum

http://benny67.vosforums.com/index.php

pouvez vous nous donner des explications ou nous dire comment resoudre se probleme.en vous remerciant d avance,veuillez recevoir ,messieurs,nos salutations les meilleures.
Avatar de l’utilisateur
benny67
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Mar 05 Juin 2007 00:46

Messagepar support » Mar 05 Juin 2007 13:06

Bonjour,
nous sommes confrontés à des problemes de charge dû a des posts abusifs par des robots. Nous sommes en train d'essayer de trouver une solution et vous serez tenu au courant.
Merci de votre comprehension.

ps. ces problemes de charge/lenteur arrivent a certains moments et non pas en continu
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar COSA NOSTRA » Mar 05 Juin 2007 16:24

bonjour
ok ont patientera :lol: bonne journée à tous
Gino
Avatar de l’utilisateur
COSA NOSTRA
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Jeu 17 Mai 2007 12:24
Localisation: Chez Biloute

Messagepar benny67 » Mar 05 Juin 2007 23:47

merci de votre reponse.mais chez moi c est en continue.
Avatar de l’utilisateur
benny67
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Mar 05 Juin 2007 00:46

Messagepar support » Mer 06 Juin 2007 11:15

benny67 a écrit:merci de votre reponse.mais chez moi c est en continue.


Bonjour,
je viens de tester et la page s'ouvre normalement.. Vous avez essayé à quelle heure?
Je pense que ce n'est pas un probleme vosforums si c'est lent en continue pour vous ( ca pourrait etre un script, un flux etc).
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar COSA NOSTRA » Mer 06 Juin 2007 12:58

support a écrit:
benny67 a écrit:merci de votre reponse.mais chez moi c est en continue.


Bonjour,
je viens de tester et la page s'ouvre normalement.. Vous avez essayé à quelle heure?
Je pense que ce n'est pas un probleme vosforums si c'est lent en continue pour vous ( ca pourrait etre un script, un flux etc).



je vient d'essayer et c'est pareil je vais supprimer tous les scripts
merci :idea: :lol:
Gino
Avatar de l’utilisateur
COSA NOSTRA
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Jeu 17 Mai 2007 12:24
Localisation: Chez Biloute

Messagepar COSA NOSTRA » Mer 06 Juin 2007 14:26

COSA NOSTRA a écrit:
support a écrit:
benny67 a écrit:merci de votre reponse.mais chez moi c est en continue.


Bonjour,
je viens de tester et la page s'ouvre normalement.. Vous avez essayé à quelle heure?
Je pense que ce n'est pas un probleme vosforums si c'est lent en continue pour vous ( ca pourrait etre un script, un flux etc).



je vient d'essayer et c'est pareil je vais supprimer tous les scripts
merci :idea: :lol:



je vient de supprimer tous les scripts
et c'est toujours pareil .......... :?: ...........
Gino
Avatar de l’utilisateur
COSA NOSTRA
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Jeu 17 Mai 2007 12:24
Localisation: Chez Biloute

Messagepar benny67 » Mer 06 Juin 2007 18:08

COSA NOSTRA a écrit:
COSA NOSTRA a écrit:
support a écrit:
benny67 a écrit:merci de votre reponse.mais chez moi c est en continue.


Bonjour,
je viens de tester et la page s'ouvre normalement.. Vous avez essayé à quelle heure?
Je pense que ce n'est pas un probleme vosforums si c'est lent en continue pour vous ( ca pourrait etre un script, un flux etc).



je vient d'essayer et c'est pareil je vais supprimer tous les scripts
merci :idea: :lol:


bonjour,
idem pour moi.toujours pareil.

je vient de supprimer tous les scripts
et c'est toujours pareil .......... :?: ...........
Avatar de l’utilisateur
benny67
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Mar 05 Juin 2007 00:46

Messagepar scoreboard » Mer 06 Juin 2007 20:45

Bonsoir,

Je viens d'accéder au forum, et effectivement, un script "média" est présent, et ça doit être la cause du ralentissement, car sur mon forum comme sur celui-ci, tout est normal ; la lenteur des heures de pointe uniquement.

De plus, un design de forum modifié par un administrateur peu également devenir trop lourd et peut ralentir l'affichage : trop d'images/logos, les avatars trop grands, etc...
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar COSA NOSTRA » Mer 06 Juin 2007 22:29

scoreboard a écrit:Bonsoir,

Je viens d'accéder au forum, et effectivement, un script "média" est présent, et ça doit être la cause du ralentissement, car sur mon forum comme sur celui-ci, tout est normal ; la lenteur des heures de pointe uniquement.

De plus, un design de forum modifié par un administrateur peu également devenir trop lourd et peut ralentir l'affichage : trop d'images/logos, les avatars trop grands, etc...



ok sa fonctionne très bien cool et
merci :lol: pour moi c'est résolu :lol:
bonne soirée :wink:
Gino
Avatar de l’utilisateur
COSA NOSTRA
Membre sénior
Membre sénior
 
Messages: 12
Inscription: Jeu 17 Mai 2007 12:24
Localisation: Chez Biloute

Messagepar scoreboard » Ven 08 Juin 2007 21:42

Bonsoir,

Si tu considères que le problème est résolu, tu peux éditer ton message pour modifier le titre "Lenteur du forum" en "[résolu] Lenteur du forum".

:wink:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar benny67 » Sam 09 Juin 2007 00:18

ok,merci tout est redevenu normal.merci[/quote]
Avatar de l’utilisateur
benny67
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Mar 05 Juin 2007 00:46

Messagepar Maximus » Dim 18 Nov 2007 21:12

Pour pas recreer de sujet, je viens juste utiliser celui si, si ca derange pas, afin de peut etre trouver le pourquoi de mes ralentissemens, je vous signale que a ce jour, depuis 18h30 environ, et encore maintenant a l'heure ou je vous parle, mon forum affiche une page apres 15sec d'attente au moins et a chque fois. :(

Ce qui parait bizzare du coup, c'est que ici meme ca rame pas.
Avatar de l’utilisateur
Maximus
Super Posteur
Super Posteur
 
Messages: 199
Inscription: Dim 19 Déc 2004 10:50

Messagepar scoreboard » Lun 19 Nov 2007 00:13

Maximus, mon forum a beaucoup ramé également ce dimanche, mais je crois que ça provenait d'un site fonctionnant en "flash" et qui prenait toutes les ressources de mon système...
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Suivant

Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron