Lenteur sur les forums ?


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

Lenteur sur les forums ?

Messagepar scoreboard » Jeu 05 Avr 2007 18:37

Bonsoir,

Depuis ce midi, mon forum est énormément ralenti, mettant jusqu'à plusieurs minutes pour ouvrir une page. Confirmation de quelques membres en Belgique. J'ai également eu ce problème ce midi, en me connectant sur 2 connexions différentes, via les serveurs de mon boulot dans le Sud de la France et une connexion ADLSL normale en locale dans l'Est de la France...

Le hic, c'est qu'à l'heure actuelle, tantôt c'est ralenti, tantôt ça passe !

Avez-vous eu ce désagrément ?
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar beepah » Jeu 05 Avr 2007 19:21

Je viens de recevoir un courriel de une de mes utilisatrice qui dit qu'elle a un probleme de lenteure egalement sur mon forum. Elle dit qu'elle a meme essayer d'ouvrir un nouveau post pour demander si c'était lent pour nous aussi mais elle n'a pas pu a cause de cette lenteur du forum.

Quant a moi et a une autre personne qui a été active sur mon forum aujourd'hui, nous n'avons pas eue, je crois, de problemes.

Le lien a mon forum si cela peut vous etre utile:
http://pournous.vosforums.com

Mon utilisatrice quant a elle viens de la ville de quebec, dans la province de quebec, au canada. Si le lieu peut egalement aider voila ;)
Image
beepah
Membre Confirmé
Membre Confirmé
 
Messages: 58
Inscription: Ven 20 Oct 2006 22:13

Messagepar Odayaka » Dim 08 Avr 2007 21:47

J'ai eu ces soucis de ralentissement moi aussi.
Odayaka
Membre Confirmé
Membre Confirmé
 
Messages: 64
Inscription: Mar 13 Juin 2006 16:01

Messagepar support » Mer 11 Avr 2007 16:44

Bonjour,
effectivement nous avons depuis quelques jours des problemes de charge et nous sommes en train de travailler la-dessus.
Aujourd'hui nous avons deplacé le forum de support (vosforums.vosforums.com) vers un nouveau serveur et demain nous allons deplacer d'autres forums la-dessus.
En attendant merci de nous signaler des probleme eventuels sur ce forum.

Cordialement,
Le support.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar scoreboard » Mer 11 Avr 2007 20:38

support a écrit:Bonjour,
effectivement nous avons depuis quelques jours des problemes de charge et nous sommes en train de travailler la-dessus.
Aujourd'hui nous avons deplacé le forum de support (vosforums.vosforums.com) vers un nouveau serveur et demain nous allons deplacer d'autres forums la-dessus.
En attendant merci de nous signaler des probleme eventuels sur ce forum.

Cordialement,
Le support.

Bonsoir et merci au support pour l'info.

Nous allons être vigilant et nous n'hésiterons pas à vous tenir informé.

Ce soir, l'affichage et l'enregistrement de messages sont très très très lents !! près d'une minute pour dépose un message (voire plus).
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron