[RESOLU] les avatars, problème d'installation


Un problème ? la réponse se trouve peut être ici
Evolution et réponses à divers problèmes rencontrés pour modifier les couleurs, les images spécifiques à chaque thème.

Modérateurs: support, audax, scoreboard

[RESOLU] les avatars, problème d'installation

Messagepar An-Sem » Mer 02 Mars 2005 05:35

voila j'ai un probleme qui m'ennuie bcp je n'arrive pas a mettre d'avatar! j'ai beau coche oui rien a koi cela est du et comment y remedier(c firefox ou koi?)
An-Sem
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Mer 02 Mars 2005 05:32

Messagepar victoria » Mer 02 Mars 2005 11:39

Bonjour,
est-ce que tu as bien suivi la procédure pour les installer ?
Il y a un tutoriel ici http://vosforums.vosforums.com/viewtopic.php?t=142

Il faut aussi que dans ton panneau d'administration tu autorises les avatars et que tu changes certainement la dimenssion autorisée.
90X90 c'est assez bien, ainsi que le poids de l'image qui peut aller jusqu'à 10Ko. Au delà, ce serait trop lourd et cela ralentirait l'ouverture des pages de ton forum pour les connexions lentes :wink:
victoria
Modérateur
Modérateur
 
Messages: 759
Inscription: Sam 11 Déc 2004 14:05

Messagepar An-Sem » Mar 08 Mars 2005 06:27

finalement tout est rentre dans l'ordre :shock: et je n'ai rien fait!
An-Sem
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Mer 02 Mars 2005 05:32


Revenir vers SUJETS RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron