Login impossible sur vosforums.com


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

Messagepar Anthéa Witch » Mer 06 Sep 2006 09:26

bonjour
J'ai un soucis lors de ma connexion à vosforums.com, je tape mon pseudo et mot de passe mais cela ne fonctionne pas. Mon forum marche parfaitement. J'ai donc redemandé mes logging par email que j'ai bien reçu mais ils ne marchent pas..est-ce dû au fait que je ne me suis pas connectée depuis fort longtemps?
Merci d'avance pour votre aide.
Anthéa Witch
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Sam 16 Juil 2005 09:57
Localisation: Brest

Messagepar scoreboard » Mer 06 Sep 2006 12:40

Anthéa Witch a écrit:bonjour
J'ai un soucis lors de ma connexion à vosforums.com, je tape mon pseudo et mot de passe mais cela ne fonctionne pas. Mon forum marche parfaitement. J'ai donc redemandé mes logging par email que j'ai bien reçu mais ils ne marchent pas..est-ce dû au fait que je ne me suis pas connectée depuis fort longtemps?
Merci d'avance pour votre aide.

Bonjour,
A voir si le blocage ne vient pas de ton navigateur et/ou tes cookies. Vérifie si tes paramètres acceptent les cookies.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Anthéa Witch » Mer 06 Sep 2006 16:26

rebonjour,
Merci d'avoir répondu...
Les cookies ne sont pas le problème. cela vient certainement du fait que je ne me suis pas connectée depuis plus de 3 mois (écrit dans la charte) :roll: .. je vais donc refaire un logging en venant régulièrement cette fois. Mon forum a toujours bien fonctionné et je tiens également à vous remercier pour le travail que vous effectuez..
Anthéa Witch
Nouveau Membre
Nouveau Membre
 
Messages: 5
Inscription: Sam 16 Juil 2005 09:57
Localisation: Brest

Messagepar scoreboard » Mer 06 Sep 2006 22:34

Anthéa Witch a écrit:rebonjour,
Merci d'avoir répondu...
Les cookies ne sont pas le problème. cela vient certainement du fait que je ne me suis pas connectée depuis plus de 3 mois (écrit dans la charte) :roll: .. je vais donc refaire un logging en venant régulièrement cette fois. Mon forum a toujours bien fonctionné et je tiens également à vous remercier pour le travail que vous effectuez..

Le lien de ton forum est-il toujours actif ?? as-tu testé pour voir s'il était toujours en ligne ? quel est le lien de ton forum ? sinon, effectivement, je crois me souvenir que lors d'une maintenance pour "alléger" les serveurs, les forums "morts" ont été retiré. si le support possède une sauvegarde, on ne sait jamais...
si tu t'en souviens, envoies moi par MP tes identifiants et passe pour ton compte et ton forum.

-------------------------------
EDIT 08/09/2006 - 11h25
Bonjour,

Je viens de me connecter à ton compte sur vosforums.com avec ton pseudo et ton passe, sans problème. Il doit donc s'agir d'un problème sur ta configuration d'accès via ton explorateur.

j'ai également divisé le sujet, pour ne pas mélanger avec l'autre topic.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron