Plus acces a mon forum !


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

Plus acces a mon forum !

Messagepar Almeida » Mar 28 Nov 2006 19:02

Bonjour.


Depuis deux jours je n'arrive plus a aller sur mon forum, ça me mes ce message sur une page blanche :


phpBB : Critical Error

Could not open fisubgreen template config file

DEBUG MODE

Line : 503
File : functions.php


pourtant, je n'est rien intaller de particulier, pas de script, ni de portail, mais j'ai simplement changer de thème, ça pourrai etre a cause de ça ? ou autre chose ? j'atend vos réponse , merci :wink:
Almeida
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Mar 28 Nov 2006 18:58

Re: Plus acces a mon forum !

Messagepar scoreboard » Mar 28 Nov 2006 21:42

Almeida a écrit:Bonjour.


Depuis deux jours je n'arrive plus a aller sur mon forum, ça me mes ce message sur une page blanche :


phpBB : Critical Error

Could not open fisubgreen template config file

DEBUG MODE

Line : 503
File : functions.php


pourtant, je n'est rien intaller de particulier, pas de script, ni de portail, mais j'ai simplement changer de thème, ça pourrai etre a cause de ça ? ou autre chose ? j'atend vos réponse , merci :wink:

Bonsoir,

Apparemment, ça vient de ton changement de thème. As-tu bien consulter les tutoriels d'Audax, pour l'installation d'un thème ?
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Almeida » Mer 29 Nov 2006 12:18

oui, j'ai fait comme c'était indiquer. mais j'en avait charger plusieur, ça pourrai etre a cause de ça aussi ?


merci
Almeida
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Mar 28 Nov 2006 18:58

Messagepar scoreboard » Mer 29 Nov 2006 19:19

Almeida a écrit:oui, j'ai fait comme c'était indiquer. mais j'en avait charger plusieur, ça pourrai etre a cause de ça aussi ?


merci

peux-tu m'envoyer en MP tes identifiants et passe de ton compte et du forum. merci.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron