Problème après suppression d'un spam


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

Problème après suppression d'un spam

Messagepar healer » Lun 26 Nov 2007 12:03

Après avoir cliquez sur suppression de message, je suis arrivé sur une page d'erreur, le message est supprimé mais il reste dans la page index du forum , sur derniers messages, une date "1 janvier 1970" une fléche noire et le symbole d'un message. Lorsque je clique dessus (voir le dernier message) , cela m'amène à une page disant que ce message n'existe plus.
Le problème , c'est quand je poste un nouveau message, il n'apparait pas dans cette page index du forum, il reste toujours cette date et ce symbole.
que faire? Merci
healer
Nouveau Membre
Nouveau Membre
 
Messages: 4
Inscription: Lun 26 Nov 2007 11:51

Messagepar healer » Lun 26 Nov 2007 14:24

problème résolu. Merci
healer
Nouveau Membre
Nouveau Membre
 
Messages: 4
Inscription: Lun 26 Nov 2007 11:51

Messagepar patchouli » Lun 26 Nov 2007 15:37

Bonjour,

J'ai à nouveau accès à mon forum : http://4as.vosforums.com

mais je constate que toutes mes photos (expliquant en images recettes, tricots, bricolage etc) n'apparaissent plus :evil:

Il n'en reste que quelques récentes.
Avatar de l’utilisateur
patchouli
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Dim 11 Nov 2007 13:25


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron