probleme avec un theme ?


Sujets déplacés ici pour raisons suivantes :
Problèmes obsolètes, messages dont les membres n'ont pas donné suite, hors sujets, exemples à ne pas suivre quand vous postez sous peine de voir vos messages déplacés ici.

Modérateurs: audax, scoreboard

probleme avec un theme ?

Messagepar quake » Lun 17 Jan 2005 20:42

salut

j'ai le theme lovely et j'ai remarquer que quand je lis un sujet ou je veux poster il manque le liens >>> forum blabla Index du Forum >>> qui doit se trouver en principe au dessus de tout les messages pour pouvoir aller a l'index du forum ??
comment remettre ce liens ??

merci
quake
Membre sénior
Membre sénior
 
Messages: 13
Inscription: Dim 16 Jan 2005 15:32

Re: probleme avec un theme ?

Messagepar audax » Mar 18 Jan 2005 22:11

quake a écrit:salut

j'ai le theme lovely et j'ai remarquer que quand je lis un sujet ou je veux poster il manque le liens >>> forum blabla Index du Forum >>> qui doit se trouver en principe au dessus de tout les messages pour pouvoir aller a l'index du forum ??
comment remettre ce liens ??

merci


Bjr. une question. pouvez vous me montrer l'url de votre forum??
Car le thème lovely ne figure pas dans les démos des thèmes de http://www.vosforums.com/
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar quake » Mer 19 Jan 2005 01:32

non je sais il figure pas pour l'instant suis en local donc suis coincer merci
quake
Membre sénior
Membre sénior
 
Messages: 13
Inscription: Dim 16 Jan 2005 15:32

Messagepar SGo » Mer 19 Jan 2005 02:00

quake a écrit:non je sais il figure pas pour l'instant suis en local donc suis coincer merci


Donc : aucun rapport avec http://vosforums.com :roll:
Image
SGo
Membre Confirmé
Membre Confirmé
 
Messages: 38
Inscription: Mer 12 Jan 2005 00:10
Localisation: Le pays de la moutarde


Revenir vers CORBEILLE

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron