[ RESOLU ] Problème connexion auto


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

[ RESOLU ] Problème connexion auto

Messagepar cam » Sam 12 Fév 2005 12:20

Depuis le changement de pseudo ( donc du bug )
la connexion auto est impossible mème en métant se souvenir de moi sa marche pas comment faire ???
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar Adelyne » Sam 12 Fév 2005 13:08

Même en cochant la case :

Se connecter automatiquement à chaque visite ?

Car moi ça marche... :shock:
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16

Messagepar OMstyle » Sam 12 Fév 2005 13:28

Peut etre les cookies...

Si t as IE, tu peux allez trifouiller dans tes options et baisser le niveau de sécurité
Avatar de l’utilisateur
OMstyle
Méta Membre
Méta Membre
 
Messages: 218
Inscription: Jeu 30 Déc 2004 21:34

Messagepar cam » Sam 12 Fév 2005 17:35

on dirait que sa le fait à tout mes membres mais je vais voir
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar Adelyne » Sam 12 Fév 2005 17:36

Eh bien..non vu que moi ça ne me le fait pas et apparement sa ne le fais pas à OMstyle... :shock:
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16

Messagepar cam » Sam 12 Fév 2005 19:37

haaaaaaa on sait mal compris je parle de la connexion de mon forum dsl :roll:
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar Adelyne » Sam 12 Fév 2005 23:15

ahhh, oki !!!!!
Et bien un problème de cookies alors !
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16

Messagepar Adelyne » Sam 12 Fév 2005 23:17

Touts les membres ? Bizarre... :shock:
Les cookies je n'en suis plus très sûr !
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16

Messagepar cam » Dim 13 Fév 2005 18:18

ouai tous les membres et sa depuis qu'il y a eu le bug sur vosforums
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Re: Problème connexion auto

Messagepar audax » Dim 13 Fév 2005 20:37

cam a écrit:Depuis le changement de pseudo ( donc du bug )
la connexion auto est impossible mème en métant se souvenir de moi sa marche pas comment faire ???

c'est bysarre ce que tu me dit, car su mon forum, je l'ai en connexion auto, et si le lendemain je me connecte, il reste en connexion auto.
As tu changé par hazard de pseudo, c'est à dire qu'a la place d'admin, tu as placé un autre pseudo?
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar cam » Lun 14 Fév 2005 13:11

oui à la place de admin je me suis mi en cam117
le priblème viendrait-il de là ?????
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar Adelyne » Lun 14 Fév 2005 13:19

Et bien si tu change de pseudo est que tu met la croix au dessous, je ne vois pas le problème !
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16

Messagepar cam » Lun 14 Fév 2005 16:51

miracle sa remarche !!!!!!!!! :shock: :shock:
je sais pas comment j'ai fait mais sa remarche
merci quand mème
Image
cam
Membre Confirmé
Membre Confirmé
 
Messages: 49
Inscription: Jeu 25 Nov 2004 19:55

Messagepar Adelyne » Lun 14 Fév 2005 19:22

Oki, contente pour toi que sa remarche :wink:
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron