probleme d'affichage de la configuration


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

probleme d'affichage de la configuration

Messagepar karpat » Mer 15 Nov 2006 15:26

salut
depuis que j'ai installe mon portail
je n'arrive plus avoir acces a "administration generale" + "configuration"
il me renvoie a la page d'accueil de "vosforums"
que faire??
merci du conseil

:lol:
jeune padawan des forums...
karpat
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Mer 15 Nov 2006 15:22

Re: probleme d'affichage de la configuration

Messagepar scoreboard » Mer 15 Nov 2006 18:49

karpat a écrit:salut
depuis que j'ai installe mon portail
je n'arrive plus avoir acces a "administration generale" + "configuration"
il me renvoie a la page d'accueil de "vosforums"
que faire??
merci du conseil

:lol:

Bonsoir,

Quel thème as-tu mis, as-tu vérifié que le mod portail est disponible pour ton thème ?
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar karpat » Mer 15 Nov 2006 19:02

salut
j'ai mis un theme blutabs, et le portail fonctionne correctement, je peux le parametrer etc...d'ailleurs j'y travaille en ce moment!
le seul truc c'est cet acces a configuration dans admin generale

il commence a l'afficher puis mets un encadrer de la page d'accueil "vosforums" +
"Attention!
Le forum ou la page que vous avez demandé est introuvable. Vous avez été redirigé(e) vers la page d'accueil de VosForums.Com"

voila
jeune padawan des forums...
karpat
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Mer 15 Nov 2006 15:22

Messagepar scoreboard » Mer 15 Nov 2006 22:11

Le problème a déjà été soulevé ce week-end, pour le problème du thème BlueTabs : http://vosforums.vosforums.com/ftopic2101.php

Le support a été prévenu est se charge du problème. Merci de patienter.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar karpat » Mer 15 Nov 2006 23:41

merci bcp je vais lire le post et attendre
a plus tard!! :lol:
jeune padawan des forums...
karpat
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Mer 15 Nov 2006 15:22

Messagepar karpat » Sam 18 Nov 2006 23:26

bonsoir
alors voili voilou avec ce soucis evoque au dessus, je me retrouve a ne plus pouvoir changer le theme,
etant donne qe je me suis mis en tete de refaire tout graphiquement, je voulais repartir du plus imple possible genre subsilver , voir meme de creer un theme moi meme
mais je ne peux pas le changer car je n'ai pas acces a la categorie "changer le theme"

que faire ??
merci de votre aide
je n'ai aps tres envie de tout recommencer car le forum marche bien :?
jeune padawan des forums...
karpat
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Mer 15 Nov 2006 15:22

Messagepar scoreboard » Sam 18 Nov 2006 23:37

karpat a écrit:bonsoir
alors voili voilou avec ce soucis evoque au dessus, je me retrouve a ne plus pouvoir changer le theme,
etant donne qe je me suis mis en tete de refaire tout graphiquement, je voulais repartir du plus imple possible genre subsilver , voir meme de creer un theme moi meme
mais je ne peux pas le changer car je n'ai pas acces a la categorie "changer le theme"

que faire ??
merci de votre aide
je n'ai aps tres envie de tout recommencer car le forum marche bien :?

tu souhaites remettre le thème subsilver par défaut ?! si oui, recharges le depuis ton compte et ensuite sur ton forum.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron