[résolu] Problème d'image sur thème Igloo


Titre et description des problèmes clairs et précis S.V.P.
L'endroit où les membres posent leurs questions sur les problèmes de changement de couleur, d'image, de logo, installation des thèmes, modification des fichiers CSS

Modérateurs: support, audax, scoreboard

[résolu] Problème d'image sur thème Igloo

Messagepar Missfolle » Lun 30 Jan 2006 19:05

Bonjour :)

Je suis peut-être un cas désespéré mais je n'arrive pas à changer les cellpics de mon forum igloo

Pourtant les tailles sont identiques à celles des cellpics d'origine, je n'ai fait que changer les couleurs :cry:

Un pti coup de main siouplaiii :oops:
Dernière édition par Missfolle le Lun 30 Jan 2006 22:24, édité 2 fois.
Missfolle
Membre sénior
Membre sénior
 
Messages: 13
Inscription: Lun 30 Jan 2006 18:29

Re: Problème sur Igloo

Messagepar scoreboard » Lun 30 Jan 2006 19:09

Missfolle a écrit:Bonjour :)

Je suis peut-être un cas désespéré mais je n'arrive pas à changer les cellpics de mon forum igloo

Pourtant les tailles sont identiques à celles des cellpics d'origine, je n'ai fait que changer les couleurs :cry:

Un pti coup de main siouplaiii :oops:

bonsoir Missfolie,

Ton sujet devrait être nommé "problème d'image sur thème igloo", afin que les membres puissent savoir ce dont il s'agit au premier coup d'oeil.

Peux-tu indiquer le lien de ton forum, que l'on puisse constater ? merci.

Si tu es sûr que la taille est bonne, vérifie également le poids des images.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Missfolle » Lun 30 Jan 2006 19:15

Oops désolée, j'ai réctifié :oops:

Voici mon forum :

http://les_splendeurs.vosforums.com/index.php

Et voici les cellpics que j'ai fait :

Image
Image
Image
Missfolle
Membre sénior
Membre sénior
 
Messages: 13
Inscription: Lun 30 Jan 2006 18:29

Messagepar scoreboard » Lun 30 Jan 2006 19:34

Missfolle a écrit:Oops désolée, j'ai réctifié :oops:

Voici mon forum :

http://les_splendeurs.vosforums.com/index.php

Et voici les cellpics que j'ai fait :

Image
Image
Image


tu as vérifié le poids des cellpics ? depuis ton compte sur vosforums.com, tu as un lien pour personnaliser les images du thème que tu as mis. en faisant un clic droit, tu devrais voir la taille et poids en octets.
je ne sais pas si chaque thème a ses cellpics de même taille et poids, mais pour mon thème Mylmusic, le cellpic2 fait 19x28 1234octets / cellpic3 19x28 1234octets / cellpic4 19x38 1339octets
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Missfolle » Lun 30 Jan 2006 19:38

Oui la taille est exactement la même

Quand je suis dans la personnalisation des images, les cellpics que j'ai fait sont affichés, mais impossible de les voir sur mon forum :?
Missfolle
Membre sénior
Membre sénior
 
Messages: 13
Inscription: Lun 30 Jan 2006 18:29

Messagepar blakman » Lun 30 Jan 2006 19:41

c'est bysarre, car qd je clique sur ton forum, je vois le nouveau cellpic à gauche..
blakman
Super Posteur
Super Posteur
 
Messages: 106
Inscription: Lun 21 Fév 2005 02:30

Messagepar Missfolle » Lun 30 Jan 2006 19:43

J'ai réussi :shock:

Ne me demandez pas comment j'ai fait, je n'en ai aucune idée :shock:

Merci pour votre aide :)
Missfolle
Membre sénior
Membre sénior
 
Messages: 13
Inscription: Lun 30 Jan 2006 18:29

Messagepar scoreboard » Lun 30 Jan 2006 19:50

Missfolle a écrit:J'ai réussi :shock:

Ne me demandez pas comment j'ai fait, je n'en ai aucune idée :shock:

Merci pour votre aide :)

je pense que tu n'as pas été très patiente ! il suffisait peut-être, tout simplement, d'actualiser la page du forum :wink:

tu peux à présent indiqué [résolu] devant le titre de ton sujet, afin de signaler que ton souci est réglé :D ! je suis également ravi de voir que les descriptions de tes salons sont correctement bien écrits, sans faute. crois-moi, c'est rare :wink:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

N

Messagepar Missfolle » Lun 30 Jan 2006 22:24

Non ce n'était pas la page du forum qui clochait, vu que j'avais actualisé 50 fois :lol:

C'était la page de personnalisation des images que je devais actualiser :D
Missfolle
Membre sénior
Membre sénior
 
Messages: 13
Inscription: Lun 30 Jan 2006 18:29

Re: N

Messagepar scoreboard » Lun 30 Jan 2006 22:39

Missfolle a écrit:Non ce n'était pas la page du forum qui clochait, vu que j'avais actualisé 50 fois :lol:

C'était la page de personnalisation des images que je devais actualiser :D

tu le voies, il suffit d'avoir un peu de patience, d'essayer de chercher la cause du problème (parfois un rien) et ça vient tout seul... mais surtout ne pas s'énerver et garder patience... surtout que le supports et les modérateurs sont bénévoles :wink:

bonne continuation :D
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers VOS QUESTIONS LIEES AU GRAPHISME

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron