Problème de connection auto moi aussi


Sujets déplacés ici pour raisons suivantes :
Problèmes obsolètes, messages dont les membres n'ont pas donné suite, hors sujets, exemples à ne pas suivre quand vous postez sous peine de voir vos messages déplacés ici.

Modérateurs: audax, scoreboard

Problème de connection auto moi aussi

Messagepar fabrice95 » Mer 17 Nov 2004 19:19

Bonjour je viens de me créer un forum et il faut que je me reconnecte a chaque visite.
Avant de poster se message j'ai bien-sûr consulté les autres messages qui parlaient de se problème mais je n'ai toujours pas la solution,je ne trouve pas le chemin des cookies même en changeant le style du forum.
çà va que pour l'instant nous sommes 2 sur le forum mais lorsque nous seront 2000 çà va poser problème :lol:
fabrice95
Membre sénior
Membre sénior
 
Messages: 14
Inscription: Mer 17 Nov 2004 19:06

Messagepar support » Mer 17 Nov 2004 19:35

Essayez de vider les cookies et de verifier que les cookies sont bien activés sur votre navigateur. Et biensur ne pas oublier de cocher la case "se connecter automatqieuement"
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar fabrice95 » Mer 17 Nov 2004 19:42

J'ai lu dans un autre sujet la manip qu'il fallait faire avec les cookies dans la configuration ligne environ 23 mais je ne vois rien qui parle de cookies

Nombre maximal d'options pour les sondages

Autoriser le HTML

Balises HTML autorisées
Séparez les balises avec des virgules

Autoriser le BBCode Oui Non

Autoriser les Smilies Oui Non

Chemin de stockage des Smilies

Chemin sous votre répertoire phpBB, ex : images/smiles

Autoriser les Signatures Oui Non

Longueur Maximale de la signature

Nombre maximal de caractères dans la signature de l'utilisateur
fabrice95
Membre sénior
Membre sénior
 
Messages: 14
Inscription: Mer 17 Nov 2004 19:06

Messagepar support » Mer 17 Nov 2004 19:48

Nous avons interdit la possibilité de modifier le chemin des cookies ainsi que d'autres parametres de cookies a cause des problems lies a leur modification.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar fabrice95 » Mer 17 Nov 2004 19:58

support a écrit:Essayez de vider les cookies et de verifier que les cookies sont bien activés sur votre navigateur. Et biensur ne pas oublier de cocher la case "se connecter automatqieuement"

Donc c'est des cookies sur mon internet dont il sagissait :wink:
fabrice95
Membre sénior
Membre sénior
 
Messages: 14
Inscription: Mer 17 Nov 2004 19:06


Revenir vers CORBEILLE

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités

cron