[réglé]Problème de lien


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

[réglé]Problème de lien

Messagepar soliana » Lun 23 Jan 2006 14:31

Problème de lien

Voila quand je fais un lien avec l'adresse du portail le thème du forum n’apparais pas et quant je fais une lien avec l'adresse du forum sa marche pourquoi ?


Lien index du forum
[url=http://soliana.vosforums.com/index.php?sid=27b31bd6486ce026580dee4608c18a33/url]*Forum RPG Les Enfants De La Terre*
[/url]

[ url=http://soliana.vosforums.com/index.php?sid=27b31bd6486ce026580dee4608c18a33/url]*Forum RPG Les Enfants De La Terre*
[/url]

lien portal
[url=http://soliana.vosforums.com/portal.php]*Forum RPG Les Enfants De La Terre*
[/url]

[ url=http://soliana.vosforums.com/portal.php/url]*Forum RPG Les Enfants De La Terre*
[/url]
Dernière édition par soliana le Lun 23 Jan 2006 21:01, édité 2 fois.
[url=http://soliana.vosforums.com/portal.php[url]*Forum RPG Les Enfants De La Terre*
[/url]
[url=http://moietladyslexie.vosforums.com[url]*Moi et la Dyslexie*
[/url]
Avatar de l’utilisateur
soliana
Super Posteur
Super Posteur
 
Messages: 100
Inscription: Mar 27 Déc 2005 15:41

Messagepar jonaman » Lun 23 Jan 2006 16:57

A mon avis tu as fait une boulette car chez moi ton portail est défformé je m'explique,

Aucunes icones ne s'affiches (elles sont remplacer par des X)

A mon avis mais je m'y connais pas beaucoup (quoi que je m'améliore :wink: ) tu devrais désinstaller ton portail et ensuite le réinstaller. (j'espere ne pas dire de conneries :shock: :roll: )

@++
Avatar de l’utilisateur
jonaman
Super Posteur
Super Posteur
 
Messages: 157
Inscription: Mer 30 Nov 2005 04:47

Messagepar soliana » Lun 23 Jan 2006 17:08

Non ça a rien a voir avec installation du portail mais de la fassions de faire un lien c'est tout je c'est pas si j’ai bien expliquer le problème :roll:

avec un lien normal il marche bien donc c'est pas le portail
http://soliana.vosforums.com/portal.php
[url=http://soliana.vosforums.com/portal.php[url]*Forum RPG Les Enfants De La Terre*
[/url]
[url=http://moietladyslexie.vosforums.com[url]*Moi et la Dyslexie*
[/url]
Avatar de l’utilisateur
soliana
Super Posteur
Super Posteur
 
Messages: 100
Inscription: Mar 27 Déc 2005 15:41

Re: Problème de lien

Messagepar davidou » Lun 23 Jan 2006 19:33

soliana a écrit:Problème de lien

Voila quand je fais un lien avec l'adresse du portail le thème du forum n’apparais pas et quant je fais une lien avec l'adresse du forum sa marche pourquoi ?


Lien index du forum
[url=http://soliana.vosforums.com/index.php?sid=27b31bd6486ce026580dee4608c18a33/url]*Forum RPG Les Enfants De La Terre*
[/url]

[ url=http://soliana.vosforums.com/index.php?sid=27b31bd6486ce026580dee4608c18a33/url]*Forum RPG Les Enfants De La Terre*
[/url]

lien portal
[url=http://soliana.vosforums.com/portal.php/url]*Forum RPG Les Enfants De La Terre*
[/url]

[ url=http://soliana.vosforums.com/portal.php/url]*Forum RPG Les Enfants De La Terre*
[/url]


ton lien est mal fait

toi tu met

http://soliana.vosforums.com/portal.php/url

:arrow: et c'est pas bon..

:arrow: il faut mettre

http://soliana.vosforums.com/portal.php
davidou
Membre Confirmé
Membre Confirmé
 
Messages: 53
Inscription: Jeu 14 Avr 2005 23:33

Messagepar soliana » Lun 23 Jan 2006 21:03

Merci sa marche :lol:
[url=http://soliana.vosforums.com/portal.php[url]*Forum RPG Les Enfants De La Terre*
[/url]
[url=http://moietladyslexie.vosforums.com[url]*Moi et la Dyslexie*
[/url]
Avatar de l’utilisateur
soliana
Super Posteur
Super Posteur
 
Messages: 100
Inscription: Mar 27 Déc 2005 15:41


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron