Smilies


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

Smilies

Messagepar Soldi3r » Sam 22 Jan 2005 04:22

Bjr.
Pouvez-vous m'aider ??
J'ai éffacé mes smilies de mon forum sans le vouloir !
Bon vous me diriez remet les ou remet des autres ...
Mais le problème c'est que ça ne marche pas !
J'attend vos reponses avec impatience !
Merci :D
Image
Soldi3r
Membre Confirmé
Membre Confirmé
 
Messages: 96
Inscription: Jeu 30 Déc 2004 06:54
Localisation: Liège

Messagepar victoria » Sam 22 Jan 2005 10:49

bonjour,

est-ce que dans ton panneau de configuration il apparaissent toujours avec leurs codes ? ex > :smilie:
Si oui, imprime la page ou recopie les car quand tu vas les remettre, si ce sont les mêmes, il faut que tu remettes les mêmes codes à chacun; sinon, les smilies qui ont été édités, n'apparaitront pas dans les messages antérieurs à la suppréssion :?

Dans ton disque dur tu dois bien avoir gardé le fichier pack .
Il te suffit d'aller le chercher par le panneau de configuration de ton forum.

Enfin, je crois que c'est par là qu'on commence :oops:
victoria
Modérateur
Modérateur
 
Messages: 759
Inscription: Sam 11 Déc 2004 14:05

Messagepar victoria » Ven 28 Jan 2005 22:52

Bonsoir Cam,

est-ce que tu as réussi à réinstaller tes smilies ?
victoria
Modérateur
Modérateur
 
Messages: 759
Inscription: Sam 11 Déc 2004 14:05


Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron