[résolu]Thème Mylmanga > pas d'affichage des boutons


Titre et description des problèmes clairs et précis S.V.P.
L'endroit où les membres posent leurs questions sur les problèmes de changement de couleur, d'image, de logo, installation des thèmes, modification des fichiers CSS

Modérateurs: support, audax, scoreboard

[résolu]Thème Mylmanga > pas d'affichage des boutons

Messagepar victoria » Dim 13 Mars 2005 18:49

Bonjour,

Super contente de ce nouvel arrivage des très jolis thèmes :D

Par contre, je voudrais savoir si pour le thème Mylmanga vous avez un problème d'affichage des images (boutons "nouveau" "répondre" etc etc ...
victoria
Modérateur
Modérateur
 
Messages: 759
Inscription: Sam 11 Déc 2004 14:05

Messagepar Edge_PSG » Dim 13 Mars 2005 21:37

Ah c'est un probleme ? je croyais que c'etait comme ca a la base :lol:
Pour tout les passioners de la Japanimation ==> http://hitomi.vosforums.com
Et venez discutez de tout et de rien sur >>> http://jak.vosforums.com
Edge_PSG
Méta Membre
Méta Membre
 
Messages: 279
Inscription: Lun 20 Déc 2004 17:06
Localisation: -_-"

Messagepar audax » Mer 16 Mars 2005 21:10

Edge_PSG a écrit:Ah c'est un probleme ? je croyais que c'etait comme ca a la base :lol:

c'est réglé le problème des boutons.
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28


Revenir vers VOS QUESTIONS LIEES AU GRAPHISME

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités

cron