Impossible de telecharger le fichier pack pour smileys


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

Impossible de telecharger le fichier pack pour smileys

Messagepar dragonbahamut » Jeu 06 Juil 2006 19:38

voila l'erreur que j'ai qd je clique sur "ici" pour telecharger le fichier pack

Warning: Cannot modify header information - headers already sent by (output started at /www2/www.vosforums.com/sites/a/alliancegw/includes/template.php(127) : eval()'d code:1) in /www2/www.vosforums.com/sites/a/alliancegw/admin/admin_smilies.php on line 265

Warning: Cannot modify header information - headers already sent by (output started at /www2/www.vosforums.com/sites/a/alliancegw/includes/template.php(127) : eval()'d code:1) in /www2/www.vosforums.com/sites/a/alliancegw/admin/admin_smilies.php on line 266
icon_biggrin.gif=+:Very Happy=+::D icon_biggrin.gif=+:Very Happy=+::-D icon_biggrin.gif=+:Very Happy=+::grin: icon_smile.gif=+:Smile=+::) icon_smile.gif=+:Smile=+::-) icon_smile.gif=+:Smile=+::smile: icon_sad.gif=+:Sad=+::( icon_sad.gif=+:Sad=+::-( icon_sad.gif=+:Sad=+::sad: icon_surprised.gif=+:Surprised=+::o icon_surprised.gif=+:Surprised=+::-o icon_surprised.gif=+:Surprised=+::eek: icon_eek.gif=+:Shocked=+::shock: icon_confused.gif=+:Confused=+::? icon_confused.gif=+:Confused=+::-? icon_confused.gif=+:Confused=+::???: icon_cool.gif=+:Cool=+:8) icon_cool.gif=+:Cool=+:8-) icon_cool.gif=+:Cool=+::cool: icon_lol.gif=+:Laughing=+::lol: icon_mad.gif=+:Mad=+::x icon_mad.gif=+:Mad=+::-x icon_mad.gif=+:Mad=+::mad: icon_razz.gif=+:Razz=+::P icon_razz.gif=+:Razz=+::-P icon_razz.gif=+:Razz=+::razz: icon_redface.gif=+:Embarassed=+::oops: icon_cry.gif=+:Crying or Very sad=+::cry: icon_evil.gif=+:Evil or Very Mad=+::evil: icon_twisted.gif=+:Twisted Evil=+::twisted: icon_rolleyes.gif=+:Rolling Eyes=+::roll: icon_wink.gif=+:Wink=+::wink: icon_wink.gif=+:Wink=+:;) icon_wink.gif=+:Wink=+:;-) icon_exclaim.gif=+:Exclamation=+::!: icon_question.gif=+:Question=+::?: icon_idea.gif=+:Idea=+::idea: icon_arrow.gif=+:Arrow=+::arrow: icon_neutral.gif=+:Neutral=+::| icon_neutral.gif=+:Neutral=+::-| icon_neutral.gif=+:Neutral=+::neutral: icon_mrgreen.gif=+:Mr. Green=+::mrgreen:


j'ai essyaer sur IE et sur firefox mais meme resultats :/
dragonbahamut
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Jeu 06 Juil 2006 19:36

Messagepar scoreboard » Jeu 06 Juil 2006 21:24

bonjour,
s'il vous plaît
merci !

merci de lire les chartes d'utilisation et de bien lire les tutos d'Audax concernant l'installation des smileys. tu as du faire une fausse manipulation.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar dragonbahamut » Dim 09 Juil 2006 08:57

non aucune fausse manip', je l'ai deja fait sur mon premier forum...

Tout d'abord, je vérifie ma config :

Image

je vais dans smileys dans l'administration de mon forum

la j'arrive sur la page des smiles deja existants.

Ensuite je vais en bas, je clique sur créer un pack de smileys.
Et la page s'ouvre sur :

Image

je clique donc sur "ICI"

et la page me mets :

Image
dragonbahamut
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Jeu 06 Juil 2006 19:36

Messagepar scoreboard » Dim 09 Juil 2006 10:29

Bonjour,
s'il vous plaît
merci !

j'adoooooore les demandes remplies de politesse :roll: ! c'est surtout sympa pour ceux qui pourraient te venir en aide !

Donc, bonjour
Avant d'être catégorique, contrôle bien ta manipulation ! ce n'est pas parce que tu as réussi la première fois, que la deuxième sera la même... un accent, un caractère spécial, un espace, l'on ne sait jamais !

de plus, pour bien centrer le problème, si tu pouvais nous indiquer s'il te plaît :
- ton forum
- thème
- mods ajouté (portail, sous-forums ou autres)
- les éventuelles modifications faites

merci
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar dragonbahamut » Dim 09 Juil 2006 14:02

bonjour

Je l'ai fait 5 fois sur mon ancien forum je n'ai jamais eu de soucis et je vois pas ou je peux faire une mauvaise manip en suivant les 3 premiere manip que Audax nous donne dans le tuto...

Et je viens de réessayer sur mon ancien forum il me donne le meme message d'erreur.

J'ai essayer sur IE et sur Firefox meme resultat :(

sinon mon forum c'est http://alliancegw.vosforums.com

sinon c un forum de base j'ai encore rien fait dessus sauf ajouter des avatars et passé de subsilver en mylcastle.

Merci d'avance
dragonbahamut
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Jeu 06 Juil 2006 19:36

Messagepar scoreboard » Dim 09 Juil 2006 16:52

dragonbahamut a écrit:bonjour

Je l'ai fait 5 fois sur mon ancien forum je n'ai jamais eu de soucis et je vois pas ou je peux faire une mauvaise manip en suivant les 3 premiere manip que Audax nous donne dans le tuto...

Et je viens de réessayer sur mon ancien forum il me donne le meme message d'erreur.

J'ai essayer sur IE et sur Firefox meme resultat :(

sinon mon forum c'est http://alliancegw.vosforums.com

sinon c un forum de base j'ai encore rien fait dessus sauf ajouter des avatars et passé de subsilver en mylcastle.

Merci d'avance

envoie moi par MP s'il te plaît tes logins et passe de ton forum et de ton compte sur vosforums.com. je vais prévenir le support.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Odayaka » Lun 10 Juil 2006 11:44

Bonjour !
J'ai exactement le même problème ! évoqué ici : http://vosforums.vosforums.com/ftopic1885.php
Odayaka
Membre Confirmé
Membre Confirmé
 
Messages: 64
Inscription: Mar 13 Juin 2006 16:01

Messagepar la fouine » Lun 10 Juil 2006 23:50

salut...
Vous allez finir par croire que je me connecte que pour evoquer mes detresses forumistiques perso... (c'est faux je suis avec interet les divers salons)
..mais j'ai le meme probleme que vous.. Ce n'est pourtant pas la premiere fois que je cree un pack de smileys...
Meme message d'erreur au moment de cliker sur le famauex ICI

to be continued...
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar scoreboard » Mar 11 Juil 2006 09:56

la fouine a écrit:salut...
Vous allez finir par croire que je me connecte que pour evoquer mes detresses forumistiques perso... (c'est faux je suis avec interet les divers salons)
..mais j'ai le meme probleme que vous.. Ce n'est pourtant pas la premiere fois que je cree un pack de smileys...
Meme message d'erreur au moment de cliker sur le famauex ICI

to be continued...

bonjour,

je pense que celà est du à la dernière maintenance. le support a bien spécifié qu'il était sur les problèmes liés à cette maintenance.

patience, c'est l'été, il fait beau profitez en pour vous éloigner du forum... comme moi :wink:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar dragonbahamut » Jeu 13 Juil 2006 12:00

scoreboard a écrit:
la fouine a écrit:salut...
Vous allez finir par croire que je me connecte que pour evoquer mes detresses forumistiques perso... (c'est faux je suis avec interet les divers salons)
..mais j'ai le meme probleme que vous.. Ce n'est pourtant pas la premiere fois que je cree un pack de smileys...
Meme message d'erreur au moment de cliker sur le famauex ICI

to be continued...

bonjour,

je pense que celà est du à la dernière maintenance. le support a bien spécifié qu'il était sur les problèmes liés à cette maintenance.

patience, c'est l'été, il fait beau profitez en pour vous éloigner du forum... comme moi :wink:


Salut

Au fait, désolé de ne pas avoir été courtois, mais j'avais pris le tuto d'audax en long et en travers et je ne comprenais pourquoi ca ne marcheait pas.

Donc j'ai regardé le forum support en long et en travers et pas de soluce :/
Du coup, j'était un peu sur le nerfs, je sais 'est pas une raison.
Mais je te présente mes excuses :)
dragonbahamut
Nouveau Membre
Nouveau Membre
 
Messages: 8
Inscription: Jeu 06 Juil 2006 19:36

Messagepar Chentyt » Dim 30 Juil 2006 18:53

scoreboard a écrit:bonjour,

je pense que celà est du à la dernière maintenance. le support a bien spécifié qu'il était sur les problèmes liés à cette maintenance.

patience, c'est l'été, il fait beau profitez en pour vous éloigner du forum... comme moi :wink:


Merci de ta réponse car j'ai moi aussi ce meme probleme en essayant une dizaine de fois la manip indiquée dans le tuto... La patience est une vertue mais j'espère que ce probleme sera vite réglé :roll:
Chentyt
Nouveau Membre
Nouveau Membre
 
Messages: 6
Inscription: Dim 30 Juil 2006 16:59

Messagepar laurence 194 » Mer 02 Août 2006 16:28

moi idem

j'ai le même message d'erreur

donc attendons que le support rêgle ce problème
laurence 194
Super Posteur
Super Posteur
 
Messages: 145
Inscription: Jeu 06 Oct 2005 18:23

Messagepar LordiAdmin » Lun 28 Août 2006 22:36

Bonsoir,

J'ai exactement le meme probleme, impossible de créer le "pak smiles", alors j'ai pris le pak d'un autre forum, j'ai créé mon zip ... enfin suivi à la lettre le tuto, mais rien n'y fait mes smiles ne s'affiche nul par. La taille du zip 62ko.

Merci

http://lordi.vosforums.com/portal.php
Image
LordiAdmin
Membre sénior
Membre sénior
 
Messages: 11
Inscription: Dim 02 Juil 2006 14:37

Messagepar Totostakiller » Mer 30 Août 2006 09:59

Je te soutiens, je suis dans la même galère. J'ai créer mon forum ya 5 jours et ya deja des problemes.
Esperons que cela sera vite réglée. :shock:
Avatar de l’utilisateur
Totostakiller
Membre sénior
Membre sénior
 
Messages: 20
Inscription: Mer 30 Août 2006 09:50
Localisation: Orne ( 61 ) dans mon bureau devant l'ecran

Messagepar scoreboard » Mer 30 Août 2006 18:53

Totostakiller a écrit:Je te soutiens, je suis dans la même galère. J'ai créer mon forum ya 5 jours et ya deja des problemes.
Esperons que cela sera vite réglée. :shock:

bonsoir,

il n'est nullement question de soutenir ou non telle action ! le support a été prévenu de ce problème, qui proviendrait de la maintenance de juillet.

de plus, pour info, j'ai mis à jour mes galeries d'avatars le 12 août, sans aucun problème... à voir donc si le problème ne vient pas de votre fichier (une lettre, un espace, un caractère qu'il ne faut pas mettre) ou bien du pack "externe" que certains ont tenté d'installer. Je suis en forum "normal", sans le mod portail et sous-forums...

comme j'aime à le dire, le support comme les modérateurs sont bénévoles, merci d'être patient :wink:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Suivant

Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron