Impossible de telecharger le fichier pack pour smileys


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

Messagepar support » Mar 07 Nov 2006 19:07

Bonjour,
nous avons en principe corrigé le probleme des sujets non lus depuis la derniere connexion.
Merci de confirmer que tout fonctionne correctement pour ceux qui ont eu ce probleme.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07

Messagepar Tr€z@ » Ven 17 Nov 2006 13:41

Désolée, mais ce problème est d'actualité sur mon forum...
Image
Tr€z@
Membre sénior
Membre sénior
 
Messages: 18
Inscription: Ven 29 Sep 2006 18:08

Messagepar scoreboard » Ven 17 Nov 2006 21:25

Bonsoir,

Ce problème semblait toucher plusieurs membres, hors, seule Tr€z@ signale que le problème perdure ! :roll:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Renaud » Ven 17 Nov 2006 23:47

support a écrit:Bonjour,
nous avons en principe corrigé le probleme des sujets non lus depuis la derniere connexion.
Merci de confirmer que tout fonctionne correctement pour ceux qui ont eu ce probleme.



brs
de mon coté ,un pak impossible, je dois le faire un par un
bonne soirée
Image
Renaud
Membre sénior
Membre sénior
 
Messages: 18
Inscription: Jeu 02 Nov 2006 21:13
Localisation: 62

Messagepar Tr€z@ » Ven 17 Nov 2006 23:51

Comme quoi je ne suis pas toute seule.
Cela fait que depuis aujourd'hui que je me penche sur le problème, je n'étais pas au courant avant.
De toute façon là je ne peux plus rien faire du tout.........................
Image
Tr€z@
Membre sénior
Membre sénior
 
Messages: 18
Inscription: Ven 29 Sep 2006 18:08

Messagepar la fouine » Sam 18 Nov 2006 00:03

pour les messages non lu chez moi aussi...Mais plus etrange encore..
si je vois un message non lu depuis ma derniere visite et que je clik sur le titre de ce message alors je reviens au portail..
Mais si ce message comporte plusieurs pages et que je clik sur le numero de la page ..alors magie je me retrouve au bon endroit...
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar Tr€z@ » Sam 18 Nov 2006 00:11

Euh au fait, je parlais du problème des smilies non des sujets non lu.
Vu que le topic concerné les smilies je n'ai aps fais gaffe que c'était le problème des sujets qui était résolu... :oops:
Image
Tr€z@
Membre sénior
Membre sénior
 
Messages: 18
Inscription: Ven 29 Sep 2006 18:08

Messagepar la fouine » Sam 18 Nov 2006 00:12

sorry je croyais kon parlais d'autre chose.. pour moi les smilies c'est reglé ca fonctionne.. sinon yavait l'autre methode en passant par la fonction mon compte /editer via vosforums.com
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar scoreboard » Sam 18 Nov 2006 08:25

Merci de bien lire les sujets :roll:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar la fouine » Lun 20 Nov 2006 14:37

support a écrit:Bonjour,
nous avons en principe corrigé le probleme des sujets non lus depuis la derniere connexion.
Merci de confirmer que tout fonctionne correctement pour ceux qui ont eu ce probleme.
Avatar de l’utilisateur
la fouine
Super Posteur
Super Posteur
 
Messages: 141
Inscription: Mer 15 Fév 2006 14:22

Messagepar Ripper Roo » Lun 20 Nov 2006 16:31

Bonjour !

J'ai un souci avec mes smiles. j'ai pris un pak que j'ai trouvé, j'ai vérifié que tout était en ordre, j'ai renommé le fichier pak smiles.

Je suis allé sur vosforum.com et je l'ai envoyé, "Votre fichier de smileys a été chargé" s'est affiché.

Mais quand je vais dans mon panneau d'administration pour l'importer, il apparaît pas.

Vous pouvez m'aider s'il vous plaît ?
Ripper Roo
Nouveau Membre
Nouveau Membre
 
Messages: 1
Inscription: Lun 20 Nov 2006 16:22

Messagepar Qui-Gon » Sam 06 Jan 2007 20:46

support a écrit:Bonjour,
nous avons en principe corrigé le probleme des sujets non lus depuis la derniere connexion.
Merci de confirmer que tout fonctionne correctement pour ceux qui ont eu ce probleme.


C'est peu-être un peu tard mais je vous informe que de mon côté cela ne marche toujours pas.. ^^

J'avais réussis à contourner le problème grâce aux conseils d'Audax mais la manière correcte ne fonctionne pas sur mon forum..

Bonne soirée
Avatar de l’utilisateur
Qui-Gon
Nouveau Membre
Nouveau Membre
 
Messages: 9
Inscription: Mar 24 Oct 2006 18:10

Messagepar beepah » Ven 19 Jan 2007 21:17

Bonjour!
J'aimerais vous signaler que j'ai le meme probleme que le premier message de la premiere page de cette conversation qui semble daté un peu. J'ai bien lu toute la discution et d'apres ce que j'ai pu comprendre, vous l'avez (ou l'aviez) arranger. Mais bon pour moi, cela ne fonctionne pas. P-e sa proviens de la nouvelle patch qui est apparue vers noel 2006? hypothese comme cela, je ne connais pas a fond l'univers des codes php pour forums mais bon..

Dans cette discution, il y a un post qui dit qu'en attandant le support technique, de prendre un fichier .pak ailleur et de continuer le tout... Entk si j'ai bien comprit?! Mais bon, ou est-ce que je peux trouver ce genre de fichier .pak? J'ai fait de la recherche dans mon panneau admin ainsi que sur mon compte sur la page vosforums.com et je ne trouve pas. :?


En attendant, et bien j'attend le support, je sais que vous avez plusieurs chat a fouetter alors je ne vous en demandrai pas trop, juste vous faire savoir que l'erreure est encore présente dans mon cas.

Un gros merci d'avance et passer une belle journée.

beepah
admin de pournous.vosforums.com
Image
beepah
Membre Confirmé
Membre Confirmé
 
Messages: 58
Inscription: Ven 20 Oct 2006 22:13

Messagepar laurence 194 » Lun 22 Jan 2007 10:43

idem pour moi
laurence 194
Super Posteur
Super Posteur
 
Messages: 145
Inscription: Jeu 06 Oct 2005 18:23

Messagepar scoreboard » Lun 22 Jan 2007 18:48

Bonsoir,

Malgré la réponse apportée par le support, j'ai fait une relance.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

PrécédentSuivant

Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron