[résolu] problème avec le pack de smiley


Titre et description des problèmes clairs et précis S.V.P.
Si les réponses à vos problèmes d’installation ne se trouvent pas dans les tutoriels ou les sujets résolus, posez-les ici

Modérateurs: support, audax, scoreboard

[résolu] problème avec le pack de smiley

Messagepar Inwë » Mer 01 Août 2007 10:31

bonjour à tous,

voila comme dit dans le titre du sujet j'ai un soucis avec le dossier .pak, j'ai parcouru le forum en lisant tous les messages qui parlaient de smileys, mais je n'ai pas trouvé de réponse :(

en fait j'ai donc dréé un dossier dans lequel j'ai mit mes smileys, puis j'ai téléchargé un dossier .pak, seulement voila il m'est impossible de mettre mes smileys dedans, il apparait chez moi comme un simple fichier et non comme un dossier.

où ais-je fait une erreur ? j'ai pourtant relu le tuto plusieurs fois :(

Merci de vos reponses :D
Inwë
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Mer 01 Août 2007 10:20

Messagepar scoreboard » Mer 01 Août 2007 19:11

Bonsoir,

Il y a plusieurs topics consacrés au petit souci d'installation du pack smileys sur ce même salon (un peu plus bas), avec les directives du support et de différents membres qui ont réussi à surmonter le problème. Merci.

http://vosforums.vosforums.com/ftopic1911.php
http://vosforums.vosforums.com/ftopic2204.php
http://vosforums.vosforums.com/ftopic2161.php
http://vosforums.vosforums.com/ftopic2104.php
http://vosforums.vosforums.com/ftopic865.php
http://vosforums.vosforums.com/ftopic1885.php
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar Inwë » Jeu 02 Août 2007 11:43

bonjour,

problème resolu, désolée je n'avais pas lu un des posts jusqu'au bout :oops:

Merci quand meme de ta réponse :wink:
Inwë
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Mer 01 Août 2007 10:20

Messagepar scoreboard » Jeu 02 Août 2007 18:03

Inwë a écrit:bonjour,

problème resolu, désolée je n'avais pas lu un des posts jusqu'au bout :oops:

Merci quand meme de ta réponse :wink:

pas de problème. du moment que le problème est résolu.
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers VOS QUESTIONS LIEES A L’INSTALLATION

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron