je ne peux plus répondre dans mon forum


Un problème ? la réponse se trouve peut être ici
Evolution et réponses à divers problèmes concernant l’installation de forums, de smilies, d’avatars, de balises BBcode, de scripts, d’images, permissions, gestion etc …

Modérateurs: support, audax

Messagepar foude » Lun 17 Jan 2005 19:48

je t'ai envoyer un mp j'attend ta reponse :wink:
foude
Membre Confirmé
Membre Confirmé
 
Messages: 80
Inscription: Lun 08 Nov 2004 04:15

Messagepar pouppye » Lun 17 Jan 2005 20:07

foude a écrit:je t'ai envoyer un mp j'attend ta reponse :wink:


ca y est c'est fait je viens de te répondre par mp et mail :wink:
pouppye
Membre Confirmé
Membre Confirmé
 
Messages: 67
Inscription: Sam 15 Jan 2005 02:20

Messagepar foude » Lun 17 Jan 2005 20:43

logiquement pour toi tout est arranger :wink:
foude
Membre Confirmé
Membre Confirmé
 
Messages: 80
Inscription: Lun 08 Nov 2004 04:15

Messagepar pouppye » Lun 17 Jan 2005 22:08

foude a écrit:logiquement pour toi tout est arranger :wink:


tout est ok
merci encore :wink:
alors nicolas ;.)) en fait j'avais toujours les fonctions répondre citer et cie mais elles étaient invisibles sur mon écran ...
c'est en sélectionnant ma page d'écran pour l'envoyer a foude que j'ai vu qu'elles etaient là....

en réinstallant internet explorer (j'avais mozilla firefox) tout est redevenu normal et ces options sont revenues en clair

un grrand merci a vous deux en tout cas
et un gros bisou :D :wink:
pouppye
Membre Confirmé
Membre Confirmé
 
Messages: 67
Inscription: Sam 15 Jan 2005 02:20

Messagepar Nicolas » Mar 18 Jan 2005 16:15

c'était donc rien mais ça nous aura énervé un moment quand même :evil:

par contre je trouve bizarre que ce soit à cause de mozilla car je tourne avec et j' ai jamais eu d'ennuis avec mon forum 8)

enfin le principal est que ça marche Image

maintenant tu peux mettre [RESOLU] dans le titre de ton message comme ça les membres verront que ton prob est résolu si un jour il arrive la même chose à un autre

bonne continuation et si tu veux référencer ton forum pour le faire connaître voici 2 lien : TOP-FORUM et NOTRE ANNUAIRE CLASSE PAR CATEGORIE

Image
Image
Nicolas
Membre Confirmé
Membre Confirmé
 
Messages: 64
Inscription: Mer 12 Jan 2005 01:04

je ne peux plus répondre dans mon forum [RESOLU]

Messagepar pouppye » Jeu 20 Jan 2005 20:02

vi nicolas
tu as raison ca nous aura bien énervés ..... :? moi surtout je l'avoue :oops:
pour mozilla et i.E. à partir du moment où j'ai réactivé I.E. toutes les fonctions de mon forum étaient visibles.. je t'avouerai que je n'ai pas cherché plus loin ...

Sinon, pour le lien du forum.. je vais peut être attendre un tit peu ... je bataille avec les smileys et les avatars maintenant :D :D
je lis tous les posts, je prends des notes, je tente ... enfin tu vois .. pas arrivée je te le dis :lol: :lol: j'en rêve des config. php ... :D

sérieusement le jour où mon forum sera plus joli je mettrai le lien
:wink:

bisou :wink: et tchin tchin :wink:
pouppye
Membre Confirmé
Membre Confirmé
 
Messages: 67
Inscription: Sam 15 Jan 2005 02:20

Précédent

Revenir vers SUJETS RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron