[résolu]Problème d'affichage du logo avec Igloo


Un problème ? la réponse se trouve peut être ici
Evolution et réponses à divers problèmes rencontrés pour modifier les couleurs, les images spécifiques à chaque thème.

Modérateurs: support, audax, scoreboard

[résolu]Problème d'affichage du logo avec Igloo

Messagepar eltos » Mar 15 Fév 2005 17:06

bonjours a tous

je me suis fai un forum résament
et je me suis mis le théme igloo
mais avec se théme la baniére n'apparait pas
mais elle apparait avec sublivers
comment faire pour quelle puise allé avec igloo???
merci d'avanse :lol:

titre réédité
Victoria pour la modération
eltos
Membre Confirmé
Membre Confirmé
 
Messages: 41
Inscription: Mar 15 Fév 2005 16:58

Messagepar audax » Mar 15 Fév 2005 18:41

bjr. peut tu poster ta bannière ici, pour que je voit à quoi elle ressemble, dimension, poids (ko). merci
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar eltos » Mar 15 Fév 2005 20:06

http://img16.exs.cx/img16/9348/sanstitre190wn.jpg

voila la baniére
mais j'en avais aussi une plus petite et elle rentrait pas aussi ds le théme igloo
merci de ton aide :lol:
eltos
Membre Confirmé
Membre Confirmé
 
Messages: 41
Inscription: Mar 15 Fév 2005 16:58

Messagepar Adelyne » Mar 15 Fév 2005 20:08

yaouh elle est grande lol !!!
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16

Messagepar eltos » Mar 15 Fév 2005 20:20

c'est vrai quel est grande :lol:
mais je s'y il faut la rétrécir ba je le ferai :wink:
eltos
Membre Confirmé
Membre Confirmé
 
Messages: 41
Inscription: Mar 15 Fév 2005 16:58

Messagepar Adelyne » Mar 15 Fév 2005 20:21

Oui ça serait mieux car après on vera la bannière mais plus le forum....biensûr c'est une blague pas très marrnate mais... :lol:

Bon je laisse audax t'aider c'est lui le pro !
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16

Messagepar audax » Mar 15 Fév 2005 21:13

eltos a écrit:http://img16.exs.cx/img16/9348/sanstitre190wn.jpg

voila la baniére
mais j'en avais aussi une plus petite et elle rentrait pas aussi ds le théme igloo
merci de ton aide :lol:


Houla, mais ce n'est pas une bannière, c'est la muraille de chine.
En plus, pour le thème igloo, ta bannière ne doit pas dépasser en poids 18 ko.
La tienne elle fait 124 ko.
C'est trop, elle ne passeras jamais.
Tiens, je te l'ai réduite, essaye voir de la faire passer. (pour le thème igloo)
Image
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar Adelyne » Mar 15 Fév 2005 21:15

C'est bien ce qui me le sembler...comme j'ai idt waouh c'est enorme lol, normalement avec cette taille ça passe !
Adelyne
Méta Membre
Méta Membre
 
Messages: 383
Inscription: Mar 28 Déc 2004 20:16

Messagepar eltos » Mar 15 Fév 2005 21:59

jolie travaille pour la baniére :wink:
mais quand je met le théme igloo on la voit tjs pas on voit juste la banoére du théme :(
eltos
Membre Confirmé
Membre Confirmé
 
Messages: 41
Inscription: Mar 15 Fév 2005 16:58

Messagepar audax » Mar 15 Fév 2005 22:12

eltos a écrit:jolie travaille pour la baniére :wink:
mais quand je met le théme igloo on la voit tjs pas on voit juste la banoére du théme :(

Oui, pour la placer, tu est bien allez sur http://www.vosforums.com et dans ton compte puis éditer le forum , puis personnaliser les images de ce thème.
a ce moment, il faut la chercher sur ton disque dur, c'est à dire, l'image que je t'ai placé, tu l'enregistre sur ton disque dur, puis tu la cherches et tu fait validez.
Puis tu retournes sur ton forum et tu fait actualiser avec ton navigateur, à ce moment normalement tu devrait la voir.
mais il faut la placez en faisant parcourir à l'emplacement du lmogo d'origine.
Et autrement, une autre solution, sur la page de ton compte, tu cliques sur éditer le forum de...
et dans le champ "URL" du logo, tu places l'url du nouveau logo c'est à dire celui là;
http://hebergerimage.free.fr/show.php/1292/ban3.jpg
et dans le champ "afficher le logo" tu coches oui.
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar eltos » Mar 15 Fév 2005 22:22

super sa marche
merci de ta patience et de ton travaille audax :lol:
eltos
Membre Confirmé
Membre Confirmé
 
Messages: 41
Inscription: Mar 15 Fév 2005 16:58

Messagepar audax » Mar 15 Fév 2005 22:31

eltos a écrit:super sa marche
merci de ta patience et de ton travaille audax :lol:

Il n'y a pas de quoi. :wink:
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28


Revenir vers SUJETS RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron