Mon forum...au secour


Sujets déplacés ici pour raisons suivantes :
Problèmes obsolètes, messages dont les membres n'ont pas donné suite, hors sujets, exemples à ne pas suivre quand vous postez sous peine de voir vos messages déplacés ici.

Modérateurs: audax, scoreboard

Mon forum...au secour

Messagepar lalou » Jeu 30 Juin 2005 23:34

Ben la! Jai voulu me faire un forum sur mon site mais ca marche pas pantoute!
Erreur: Vous n'avez pas fourni à Oldiblog votre nom et prénom !
Comemnt je fais pour fournir mon nom et mon prénom! :O comment jfais pour ouvrir mon forum!!!!!!!!????? AIDER MOI SVP! :?: [/quote]
lalou
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Jeu 30 Juin 2005 23:27

Messagepar Soldi3r » Jeu 30 Juin 2005 23:42

Bsr.

Ceci n'a rien a voir avec VosForums ...
Il faut voir sa avec Oldiblog ....

Eux seul pourront vous aider je pense
Image
Soldi3r
Membre Confirmé
Membre Confirmé
 
Messages: 96
Inscription: Jeu 30 Déc 2004 06:54
Localisation: Liège

Messagepar lalou » Ven 01 Juil 2005 00:24

aa ouais surement....oupss...dsl
lalou
Nouveau Membre
Nouveau Membre
 
Messages: 2
Inscription: Jeu 30 Juin 2005 23:27

Messagepar binterboul » Dim 10 Juil 2005 14:51

il faut eller dans info perso c est tout et mettre ton nom et prenom
moi aussi sa me l avait fait :lol:
binterboul
Nouveau Membre
Nouveau Membre
 
Messages: 3
Inscription: Dim 10 Juil 2005 14:45


Revenir vers CORBEILLE

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron