[répondu] Mon forum ne fonctionne plus


Titre et description des problèmes clairs et précis S.V.P.
Tous les problèmes rencontrés en dehors de l’installation courante et du design.

Modérateurs: support, audax, scoreboard

[répondu] Mon forum ne fonctionne plus

Messagepar djipy » Lun 25 Oct 2010 15:47

Salut,
mon site est le :

http://www.ligueqshl.vosforums.com/index.php

Voici ce qui apparaît.

Attention!
Le forum ou la page que vous avez demandé est introuvable. Vous avez été redirigé(e) vers une page d'erreur de VosForums.Com

Merci de bien m'informer du pkoi et de ce que je dois faire.

JP
djipy
Membre sénior
Membre sénior
 
Messages: 10
Inscription: Dim 16 Août 2009 21:37

Re: Mon forum ne fonctionne plus

Messagepar scoreboard » Dim 31 Oct 2010 09:25

Bonjour,

Pour ma part, votre forum s'affiche bien, seulement vous n'utilisez pas la bonne URL. Pour accéder à votre forum, saisissez l'adresse SANS les 3 "W" : http://ligueqshl.vosforums.com/
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Re: Mon forum ne fonctionne plus

Messagepar scoreboard » Sam 19 Mars 2011 09:59

Merci :roll:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France


Revenir vers PROBLEMES DIVERS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités

cron