Erreur après avoir installé un mod

Les mods pour vosforums, portails et autres


Comment installer son portail, le configurer, questions et réponses sur les mods.


Placez un titre précis et clair à votre question, ne concernant que les mods pour que l'on puisse vous répondre..

Modérateurs: support, audax, scoreboard

Erreur après avoir installé un mod

Messagepar maeva » Sam 14 Jan 2006 20:57

Bjr
Tout à l'heure j'ai installé un mod et je l'ai finalement enlever mais depuis quand je veux aller sur mon forum ça me met une page blanche avec écrit "phpBB : Critical Error

Could not open MylManga template config file

DEBUG MODE

Line : 390
File : functions.php "

SOS !!
maeva
Nouveau Membre
Nouveau Membre
 
Messages: 1
Inscription: Sam 14 Jan 2006 20:39

Re: Erreur après avoir installé un mod

Messagepar scoreboard » Sam 14 Jan 2006 21:35

maeva a écrit:Bjr
Tout à l'heure j'ai installé un mod et je l'ai finalement enlever mais depuis quand je veux aller sur mon forum ça me met une page blanche avec écrit "phpBB : Critical Error

Could not open MylManga template config file

DEBUG MODE

Line : 390
File : functions.php "

SOS !!

bonsoir,
si tu l'as installé sur le fichier CSS, et que tu n'as pas fait de sauvegarde préalablement, réinstalle le depuis ton compte sur www.vosforums.com

mais si tu souhaites attendre une info du support ou audax, patiente un peu. nous sommes samedi, ils sont bénévoles :wink:
Modérateur | "On est tous sur la même longueur d'ondes, mais à chacun sa fréquence..."
VosForums.com, les tutos présentés par Audax : cliquez ici | Conditions générales d'utilisation de vosforums.com : lire
(Aucune demande d'aide "directe" par MP ne sera prise en compte)
Avatar de l’utilisateur
scoreboard
Modérateur
Modérateur
 
Messages: 1641
Inscription: Lun 28 Mars 2005 15:49
Localisation: Lorraine, France

Messagepar davidou » Sam 14 Jan 2006 21:36

vous avez du faire un erreur de suppression..

avez vous aussi désinstallez le mod portail principal?

essayez d'aller sur votre compte principal
editer le forum de

personnaliser les mods de

et regarder voir si vous n'avez pas encore le mod d'installer sur le thème ou vous êtes..
davidou
Membre Confirmé
Membre Confirmé
 
Messages: 53
Inscription: Jeu 14 Avr 2005 23:33

Re: Erreur après avoir installé un mod

Messagepar audax » Dim 15 Jan 2006 12:12

maeva a écrit:Bjr
Tout à l'heure j'ai installé un mod et je l'ai finalement enlever mais depuis quand je veux aller sur mon forum ça me met une page blanche avec écrit "phpBB : Critical Error

Could not open MylManga template config file

DEBUG MODE

Line : 390
File : functions.php "

SOS !!

vous avez certainement du supprimer le thème qui était sur votre forum, et vous n'avez pas pris soin de placer un autre thème avant..
Audax, modérateur

Image Image Image Image
Avatar de l’utilisateur
audax
Modérateur
Modérateur
 
Messages: 1619
Inscription: Ven 19 Nov 2004 21:28

Messagepar support » Mar 17 Jan 2006 17:27

Pour corriger le 'Critical Error' il suffit de recharger le theme "MylManga " dans "Votre compte" sur www.vosforums.com.
Avatar de l’utilisateur
support
Staff
Staff
 
Messages: 783
Inscription: Mer 03 Nov 2004 20:07


Revenir vers LES MODS POUR VOSFORUMS

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron